pp hud geht nicht mehr

    • gollo13
      gollo13
      Bronze
      Dabei seit: 16.04.2007 Beiträge: 1.176
      wenn ich den elephant mal zum laufen bringe klappt für gewöhnlich bis zum schließen alles normal.. seit heute jedoch wird kein hud mehr angezeigt... also nichts.. auch nicht der text: statistiken werden eingeblendet wenn genügend.......

      aber die tische muss er anscheinend trotzdem erkennen da recht unten in der leiste ab und an meine bisherige winrate aufleuchtet
  • 6 Antworten
    • Giko1860
      Giko1860
      Global
      Dabei seit: 01.10.2006 Beiträge: 11.917
      Keine Stats

      Hab das selbe Problem wie du und noch keine wirkliche Hilfe bekommen, weil ich auch zu doof bin das SQRL ding oder wie es auch immer heißt selber zu installieren =/
    • gollo13
      gollo13
      Bronze
      Dabei seit: 16.04.2007 Beiträge: 1.176
      Original von Giko1860
      Keine Stats

      Hab das selbe Problem wie du und noch keine wirkliche Hilfe bekommen, weil ich auch zu doof bin das SQRL ding oder wie es auch immer heißt selber zu installieren =/
      sql hab ich manuell installiert.... also daran kanns nich gelegen haben.. aber inzwischen ist das problem auch wieder verschwunden... nach rechnerneustart


      ein neues phänomen... meine eigenen stats werden ab und an über meinem namen angezeigt... hab mich anfangs schon gewundert von wem ich so viele hände hab...
    • Giko1860
      Giko1860
      Global
      Dabei seit: 01.10.2006 Beiträge: 11.917
      Original von gollo13
      Original von Giko1860
      Keine Stats

      Hab das selbe Problem wie du und noch keine wirkliche Hilfe bekommen, weil ich auch zu doof bin das SQRL ding oder wie es auch immer heißt selber zu installieren =/
      sql hab ich manuell installiert.... also daran kanns nich gelegen haben.. aber inzwischen ist das problem auch wieder verschwunden... nach rechnerneustart


      ein neues phänomen... meine eigenen stats werden ab und an über meinem namen angezeigt... hab mich anfangs schon gewundert von wem ich so viele hände hab...
      Ich hatte das Problem sofort nach dem update auf 62 und hat sich auch nach dem 5. neustart nix verdändert.
      Aber gut zu wissen das ich meine Datenbank um sonst zerstört hab :D
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Das mit den eigenen Stats sollte eigentlich nur in der ersten Hand auftreten, später kommt das eigtl nicht vor, bei dir?
    • gollo13
      gollo13
      Bronze
      Dabei seit: 16.04.2007 Beiträge: 1.176
      nö nur in den ersten händen.... allerdings stimmt die handanzahl nicht... angezeigt werden so 64000 aber gesamt müsstens 300k sein
    • Giko1860
      Giko1860
      Global
      Dabei seit: 01.10.2006 Beiträge: 11.917
      Original von galam
      Das mit den eigenen Stats sollte eigentlich nur in der ersten Hand auftreten, später kommt das eigtl nicht vor, bei dir?
      Bei mir hat sich das auch nach 5-10 mal neustarten und neu testen an verschiedenen Tagen nich geändert =(