Videos brechen immer nach ca. der Hälfte ab

    • sanjaner
      sanjaner
      Bronze
      Dabei seit: 10.03.2006 Beiträge: 2.232
      Bei mir brechen die Videos immer nach ca. 15-25 ab. Wenn ich die Videos neustarte und ab der Stelle weiterschaue geht es. Woran könnte das liegen? PC läuft ganz normal, also kein Bildschirmschoner an oder Stand-By oder so...
  • 11 Antworten
    • elbarto132
      elbarto132
      Bronze
      Dabei seit: 24.03.2008 Beiträge: 4.622
      die lösung darf man hier nicht posten, am besten schreibste mal nen ticket
    • Phoe
      Phoe
      Bronze
      Dabei seit: 03.02.2006 Beiträge: 6.668
      fashplayer updaten....
      http://www.adobe.com/de/products/flashplayer/
    • sanjaner
      sanjaner
      Bronze
      Dabei seit: 10.03.2006 Beiträge: 2.232
      Original von elbarto132
      die lösung darf man hier nicht posten, am besten schreibste mal nen ticket
      Wieso das denn? Gegen welche seltsame Regel soll das denn verstoßen?
    • sanjaner
      sanjaner
      Bronze
      Dabei seit: 10.03.2006 Beiträge: 2.232
      Original von Phoe
      fashplayer updaten....
      http://www.adobe.com/de/products/flashplayer/
      Und warum bricht es dann erst nach so langer Zeit ab, wenn es am Player liegen würde?
    • elbarto132
      elbarto132
      Bronze
      Dabei seit: 24.03.2008 Beiträge: 4.622
      Original von sanjaner
      Original von elbarto132
      die lösung darf man hier nicht posten, am besten schreibste mal nen ticket
      Wieso das denn? Gegen welche seltsame Regel soll das denn verstoßen?
      Original von elbarto132
      denn die mods/admins heulen rum wenn man hier postet wie man die videos herunterladen kann, weil dann sind die ja sicher morgen alle auf rapidshare und in allen poker foren verlinkt Augen rollen
      das der flash player aber so schlecht is das er net überall sauber läuft und man sich dann unter umständen als z.b. linux user die videos nicht ordentlich angucken kann wird unterschlagen
      das wurde aus meinem letzten post wo ich geschrieben hatte wie es geht:
      Original von elbarto132
      xxx

      Edit by ciRith: Sorry aber solche Anleitung können hier nicht stehen bleiben, da wir eine Verbreitung in Tauschbörsen o.Ä. verhindern möchten.
    • karlo123
      karlo123
      Black
      Dabei seit: 25.06.2005 Beiträge: 10.193
      @Threadersteller:

      Ein genaues Problem ist uns nicht genau bekannt, allerdings ist ein Flashupdate sehr hilfreich und sollte die Probleme beheben.

      Ich kontrolliere jeden Tag die Videos nachdem sie released wurden auf korrektes Funktionieren und es geht. Oftmals liegt es also an dem Flashplayer. Wir arbeiten aber daran, dass es stabiler geht auch ohne update.


      @elberto132:
      Evtl. war das was du geschrieben hattest auch einfach gegen die Forenregeln ;)
    • elbarto132
      elbarto132
      Bronze
      Dabei seit: 24.03.2008 Beiträge: 4.622
      Original von karlo123
      @elberto132:
      Evtl. war das was du geschrieben hattest auch einfach gegen die Forenregeln ;)
      also in den forenregeln steht nichts von "man darf nicht posten wie man die videos herunterladen kann" ;)
    • karlo123
      karlo123
      Black
      Dabei seit: 25.06.2005 Beiträge: 10.193
      Ich kann leider nicht sagen was dort stand, aber die Begründung von dem Mod wirkte einleuchtend. Sicherlich mags nicht böse gemeint sein, aber zumindest wie es dort steht geht es halt nicht :)
    • Phoe
      Phoe
      Bronze
      Dabei seit: 03.02.2006 Beiträge: 6.668
      Original von sanjaner
      Original von Phoe
      fashplayer updaten....
      http://www.adobe.com/de/products/flashplayer/
      Und warum bricht es dann erst nach so langer Zeit ab, wenn es am Player liegen würde?
      weil er immer abbricht wenn der ladebalken über den davor gesehen bereich "läd" so wars zumindest bei mir und hat auch schon einigen anderen leute geholfen ;)
    • sanjaner
      sanjaner
      Bronze
      Dabei seit: 10.03.2006 Beiträge: 2.232
      Original von karlo123
      @Threadersteller:

      Ein genaues Problem ist uns nicht genau bekannt, allerdings ist ein Flashupdate sehr hilfreich und sollte die Probleme beheben.

      Ich kontrolliere jeden Tag die Videos nachdem sie released wurden auf korrektes Funktionieren und es geht. Oftmals liegt es also an dem Flashplayer. Wir arbeiten aber daran, dass es stabiler geht auch ohne update.


      @elberto132:
      Evtl. war das was du geschrieben hattest auch einfach gegen die Forenregeln ;)
      Du lässt jeden Tag die Videos einmal durchlaufen? Das Lustige ist ja, dass die Videos problemlos laufen und auf einmal brechen sie ab und dieser Runde Pfeil erscheint zum neustarten...
    • karlo123
      karlo123
      Black
      Dabei seit: 25.06.2005 Beiträge: 10.193
      Original von sanjaner
      Original von karlo123
      @Threadersteller:

      Ein genaues Problem ist uns nicht genau bekannt, allerdings ist ein Flashupdate sehr hilfreich und sollte die Probleme beheben.

      Ich kontrolliere jeden Tag die Videos nachdem sie released wurden auf korrektes Funktionieren und es geht. Oftmals liegt es also an dem Flashplayer. Wir arbeiten aber daran, dass es stabiler geht auch ohne update.


      @elberto132:
      Evtl. war das was du geschrieben hattest auch einfach gegen die Forenregeln ;)
      Du lässt jeden Tag die Videos einmal durchlaufen? Das Lustige ist ja, dass die Videos problemlos laufen und auf einmal brechen sie ab und dieser Runde Pfeil erscheint zum neustarten...
      Du kannst sie auch vorspulen und musst sie nicht ganz durchlaufen lassen. Allerdings alufen auch einige ganz durch. Also ja ;)