immer fehlermeldung beim ersten einloggen

  • 10 Antworten
    • Tom
      Tom
      Bronze
      Dabei seit: 13.10.2006 Beiträge: 128
      Hi Brrrt,
      danke für dein Feedback.

      Was für eine Fehlermeldung bekommst du denn genau?
      Bitte sag uns auch noch welches Betriebssystem und welchen Browser du nutzt.

      Gruß,
      tom
    • Brrrt
      Brrrt
      Bronze
      Dabei seit: 12.01.2008 Beiträge: 346
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
    • shima1981
      shima1981
      Bronze
      Dabei seit: 24.06.2007 Beiträge: 496
      Original von Brrrt
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
      #2
      Das passiert mir auch öfter, z.B. wenn ich unangemeldet im Forum bin und mich für das beatworten auf dem "Ihnen wird der Zugriff auf diesen Teil des Forums verweigert"-Bildschirm einloggen will.
      Generell habe ich ein solches Problem, wenn ich mich nicht auf der Startseite von ps.de einlogge.

      Problem besteht auf allen 3 Rechnern:
      1. Win2000/Firefox 3.x
      2. WinXP/Firefox 2.0.0.18
      3. Vista/Firefox 3.x (hier aber nur einmal glaube ich)
    • CorPOK
      CorPOK
      Bronze
      Dabei seit: 24.03.2007 Beiträge: 501
      Original von Brrrt
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
      #3
    • Tom
      Tom
      Bronze
      Dabei seit: 13.10.2006 Beiträge: 128
      Besten Dank für die Infos.
      Wir werden uns das anschauen.
    • shima1981
      shima1981
      Bronze
      Dabei seit: 24.06.2007 Beiträge: 496
      Ähh, eins noch, ich bin im Forum angemeldet, aber wenn ich zu Videos oder Strategie will, bin ich es nicht mehr??

      Im Forum kann ich dagegen z.B. das Forum aufrufen ?(

      Laptop atm: WinXP/Firefox 2.0.0.18
    • rootsanarchy
      rootsanarchy
      Black
      Dabei seit: 10.01.2008 Beiträge: 6.843
      Original von shima1981
      Original von Brrrt
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
      #2
      Das passiert mir auch öfter, z.B. wenn ich unangemeldet im Forum bin und mich für das beatworten auf dem "Ihnen wird der Zugriff auf diesen Teil des Forums verweigert"-Bildschirm einloggen will.
      Generell habe ich ein solches Problem, wenn ich mich nicht auf der Startseite von ps.de einlogge.

      Problem besteht auf allen 3 Rechnern:
      1. Win2000/Firefox 3.x
      2. WinXP/Firefox 2.0.0.18
      3. Vista/Firefox 3.x (hier aber nur einmal glaube ich)
      passiert mir in letzter zeit IMMER wenn ich mich nicht von der startseite einlogge. seit ~2 wochen. win xp/ff3.0.4
    • Brrrt
      Brrrt
      Bronze
      Dabei seit: 12.01.2008 Beiträge: 346
      Original von Brrrt
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
      update...

      jetzt heisst es:

      "Fehler

      Fehlende oder falsche Parameter" beim ersten einloggen...

      gruß
      brrrt
    • Esel1987
      Esel1987
      Bronze
      Dabei seit: 30.07.2006 Beiträge: 3.690
      Bei mir tritt der Fehler mit dem falschen Parameter manchmal mit Windows Vista und Firefox 2.0.0.18 auf.
    • metmaster2
      metmaster2
      Bronze
      Dabei seit: 04.02.2006 Beiträge: 3.131
      Original von Brrrt
      Original von Brrrt
      hallo,
      die fehlermeldung lautet:

      "Fehler

      Der Login war leider nicht erfolgreich."

      habe windows xp und nutze firefox

      gruß
      brrrt
      update...

      jetzt heisst es:

      "Fehler

      Fehlende oder falsche Parameter" beim ersten einloggen...

      gruß
      brrrt
      kommt bei mir auch immer wieder vor. aber auch, wenn ich direkt auf der startseite einlogge