Hud funzt nicht auf Full Tilt

    • 08150077
      08150077
      Bronze
      Dabei seit: 25.01.2008 Beiträge: 11
      Ich spiel seit nem halben Jahr mit dem elephant auf PartyPoker und funzt alles soweit. Hab mich gestern bei Full Tilt registriert und da funzt der HUD nicht. Hände werden selbstständig importiert.
      Auf dem Table erscheint nur die Meldung "Stats werden angezeigt sobald genügend Hände gespielt wurden"

      Mein Screennamen hab ich unter Portale für FT eingetragen.
  • 7 Antworten
    • Opelgang
      Opelgang
      Bronze
      Dabei seit: 27.03.2007 Beiträge: 429
      ist bei mir ähnlich.
      nur das es bei mir auf full tilt erst seit dem update zur neuesten version nen blindflug ist.

      in der softare selber wird mir gewinn & verlust und der verlauf davon angezeigt, am tisch ist nüscht zu sehen...
    • Iarwe
      Iarwe
      Bronze
      Dabei seit: 04.02.2006 Beiträge: 785
      Es hatte sich leider ein kleiner Fehler in die 66er Version eingeschlichen. Der ist aber nun behoben. Unter folgendem Link kannst lädst Du Dir die neue Version runter: Elephant v0.67

      :)
    • pokerHaJo
      pokerHaJo
      Bronze
      Dabei seit: 28.10.2007 Beiträge: 1.325
      hab jetzt die 0.67er installiert und hab das prob dass das hud auf ftp gar net reagiert.
      kann also tischpositionen net einstellen und dadurch sind alle stats woanders.

      mh wenigstens merk ich dass ich noch ohne stats spielne kann ^^


      edit: mh heut funzt plötzlich wieder oO
    • Opelgang
      Opelgang
      Bronze
      Dabei seit: 27.03.2007 Beiträge: 429
      Original von Iarwe
      Es hatte sich leider ein kleiner Fehler in die 66er Version eingeschlichen. Der ist aber nun behoben. Unter folgendem Link kannst lädst Du Dir die neue Version runter: Elephant v0.67

      :)
      bei mir is nx behoben.
      habe HUD aktiviert und soweit - meiner meinung nach - alles eingestellt, aber ausser der tischübersicht (die nicht genügend hände haben will) ist aufm tisch nix zu sehen.
      auch die mucked cards, die normalerweise angezeigt werden, sind nach ner hand nicht da.
    • Opelgang
      Opelgang
      Bronze
      Dabei seit: 27.03.2007 Beiträge: 429
      habe jetzt .62 installiert un da funzt das HU.
      sehr merkwürdig
    • sanjaner
      sanjaner
      Bronze
      Dabei seit: 10.03.2006 Beiträge: 2.232
      bei mir funktioniert das 0.62er seit heute (letzte Nutzung davor am Mittwoch) nicht mehr... habe einfach nur wie immer Elephant und FTP gestartet und es kommen keine Stats mehr...
    • Walli54
      Walli54
      Bronze
      Dabei seit: 21.07.2006 Beiträge: 183
      Hier siehts ähnlich aus....hab nur ds tischübersichtsfenster da stehen auch die namen der werte drin aber überall ein - hinter und das wars dann auch... importieren tut er zeigt mir im ele auch schön meinen miesen Stand an aber keine Stats an den Tischen..

      Edith: V .67