Regelmässige Connection-Problems

    • RacOviedo
      RacOviedo
      Bronze
      Dabei seit: 14.11.2006 Beiträge: 2.743
      Seit einigen Tagen disconnecten meine tables regelmässig so ca. alle 5 Minuten, obwohl ich keine Internet-Probleme habe und alle anderen Poker-Clients problemlos laufen. Neuinstallation der Party-Software hat nichts gebracht...hat jemand eine Lösung?
  • 11 Antworten
    • welt
      welt
      Bronze
      Dabei seit: 15.10.2005 Beiträge: 595
      Ich denke du bist nicht alleine, schau mal hier:
      --> i time the fuck out every 5 mins
    • BLANKO
      BLANKO
      Bronze
      Dabei seit: 02.09.2006 Beiträge: 758
      das gleiche problem hab ich seit gestern auch auf Party
    • McSamy
      McSamy
      Bronze
      Dabei seit: 25.05.2006 Beiträge: 17
      Auch ich habe diese Probleme seit letzten Sonntag!
      Software neu laden hat Problem nicht gelöst (war ein Tipp von Anatoly von
      Party Poker).
      Irgendwas ist da faul!

      :( :( :( :( :(
    • UrielSeptim
      UrielSeptim
      Bronze
      Dabei seit: 18.07.2007 Beiträge: 3.487
      Geht mir ebenfalls seit Sonntag so.
    • KillerUrs
      KillerUrs
      Bronze
      Dabei seit: 28.08.2006 Beiträge: 1.213
      Habe das gleiche Problem.
      Von Titan hierher gewechselt und die Verbindung bricht heute ständig ab. An meinem Internet liegts nicht, bei Titan sicher 4 Monate unterbruchsfrei gespielt.


      Edit:
      Habe noch ein bisschen rumprobiert bezüglich Ports freischalten etc. Aber jedes Mal wenn ich die Verbindung verliere, ist auch die Website http://de.partypoker.com/ nicht mehr erreichbar. Liegt demnach definitiv an den PartyPoker Servern.... Die Unterbrüche dauern ca. 40-60s Sekunden an.
    • lemieux85
      lemieux85
      Bronze
      Dabei seit: 30.09.2006 Beiträge: 482
      hab das gleiche problem auch. wenn jemand weiss wie man das problem fixen kann bitte melden
    • Arcains
      Arcains
      Bronze
      Dabei seit: 04.09.2007 Beiträge: 904
      yo same here..
    • KillerUrs
      KillerUrs
      Bronze
      Dabei seit: 28.08.2006 Beiträge: 1.213
      Da kann man wohl selber nichts machen.
      Ihr müsst mal unter der Dos-Eingabeaufforderung "tracert http://www.partypoker.com" eingeben. Da scheint ziemlich was im Argen zu liegen.


      Routenverfolgung zu PartyPoker aktuell

      C:\>tracert http://www.partypoker.com

      Routenverfolgung zu http://www.partypoker.com [88.81.155.144] über maximal 30 Abschnitte:



      1 <1 ms <1 ms <1 ms 192.168.3.1

      2 21 ms 21 ms 20 ms 28-54.186-195.fws.bluewin.ch [195.186.54.28]

      3 22 ms 21 ms 22 ms 210-59-186-195.bluewin.ch [195.186.59.210]

      4 22 ms 22 ms 21 ms 241-54.186-195.fws.bluewin.ch [195.186.54.241]

      5 21 ms 22 ms 22 ms tge1-4.bwrtdsl2zhb.bluewin.ch [195.186.51.49]

      6 22 ms 23 ms 23 ms net478.bwrt2zhb.bluewin.ch [195.186.121.233]

      7 22 ms 22 ms 22 ms po20.zhbdz09p-rtdi02.bluewin.ch [195.186.0.101]

      8 24 ms 24 ms 24 ms 126-0-186-195.bluewin.ch [195.186.0.126]

      9 24 ms 24 ms 23 ms i79zhb-015-vla200.bb.ip-plus.net [138.187.129.62]

      10 25 ms 25 ms 25 ms i79tix-025-ten1-1.bb.ip-plus.net [138.187.129.82]

      11 25 ms 25 ms 25 ms i79tix-015-ten4-1.bb.ip-plus.net [138.187.129.1]

      12 25 ms 25 ms 25 ms so-2-3-0-ycr2.zuh.cw.net [208.175.232.113]

      13 29 ms 29 ms 29 ms so-5-1-0-0-dcr2.fra.cw.net [166.63.195.201]

      14 30 ms 33 ms 29 ms xe-11-3-0.xcr1.fra.cw.net [195.2.9.249]

      15 * * * Zeitüberschreitung der Anforderung.
      16 * * * Zeitüberschreitung der Anforderung.
      17 * * * Zeitüberschreitung der Anforderung.
      18 * * * Zeitüberschreitung der Anforderung.
      19 * * * Zeitüberschreitung der Anforderung.
      20 * * * Zeitüberschreitung der Anforderung.


      21 * 57 ms 71 ms pp-155-144.partypoker.com [88.81.155.144]

      Ablaufverfolgung beendet.


      Im Vergleich: Routenverfolgung zu Pokerstars aktuell

      C:\>tracert http://www.pokerstars.com

      Routenverfolgung zu http://www.pokerstars.com [77.87.179.116] ber maximal 30 Abschnitte:



      1 <1 ms <1 ms <1 ms 192.168.3.1

      2 21 ms 20 ms 20 ms 28-54.186-195.fws.bluewin.ch [195.186.54.28]

      3 21 ms 21 ms 21 ms 210-59-186-195.bluewin.ch [195.186.59.210]

      4 22 ms 22 ms 22 ms 225-54.186-195.fws.bluewin.ch [195.186.54.225]

      5 21 ms 21 ms 21 ms tge2-4.bwrtdsl2zhb.bluewin.ch [195.186.51.57]

      6 22 ms 22 ms 22 ms net478.bwrt2zhb.bluewin.ch [195.186.121.233]

      7 21 ms 21 ms 21 ms po20.zhbdz09p-rtdi02.bluewin.ch [195.186.0.101]

      8 24 ms 24 ms 23 ms 126-0-186-195.bluewin.ch [195.186.0.126]

      9 23 ms 23 ms 23 ms i79zhb-015-vla200.bb.ip-plus.net [138.187.129.62]

      10 24 ms 23 ms 24 ms i79tix-025-ten1-1.bb.ip-plus.net [138.187.129.82]

      11 23 ms 23 ms 23 ms sl-gw10-zur-5-0-1.sprintlink.net [80.93.9.125]

      12 23 ms 23 ms 23 ms sl-bb20-zur-13-0.sprintlink.net [80.93.8.37]

      13 29 ms 28 ms 28 ms sl-crs1-fra-0-0-2-0.sprintlink.net [213.206.129.124]

      14 29 ms 28 ms 28 ms sl-bb20-fra-5-0-0.sprintlink.net [217.147.96.75]

      15 39 ms 39 ms 39 ms sl-bb21-par-4-0-0.sprintlink.net [213.206.129.149]

      16 46 ms 46 ms 47 ms sl-bb20-lon-13-0.sprintlink.net [213.206.129.69]

      17 46 ms 45 ms 45 ms sl-gw11-lon-14-0.sprintlink.net [213.206.128.57]

      18 45 ms 45 ms 45 ms 82.195.191.6

      19 45 ms 46 ms 45 ms lon13-lon2-racc1.lon.seabone.net [195.22.209.127]

      20 46 ms 46 ms 46 ms rsl-sh-p.customer-side-rationalservice-1-lon13.lon.seabone.net [195.22.209.202]

      21 59 ms 60 ms 58 ms 77.87.177.238

      22 59 ms 59 ms 59 ms 77.87.179.53

      23 60 ms 60 ms 61 ms 77.87.179.116

      Ablaufverfolgung beendet.


      Wobei gerade jetzt auch bei PartyPoker wieder jeder Knotenpunkt erreichbar ist. Wurde vielleicht das internationale Routing umgeleitet oder zumindest mein Provider hat darauf reagiert. ;)
    • RacOviedo
      RacOviedo
      Bronze
      Dabei seit: 14.11.2006 Beiträge: 2.743
      Ok, schonmal gut zu hören, dass ich nicht der einzige bin. Heute morgen lief alles wie geschmiert...aber am Nachmittag wars dann schon wieder vorbei mit der Pracht. Ich hoffe Party reagiert bald mal...
    • BLANKO
      BLANKO
      Bronze
      Dabei seit: 02.09.2006 Beiträge: 758
      ich habe im buero einen anderen internetanbieter und kann mit teamviewer mich da einlogen, bei einem provider immer diese unterbrechung und beim anderen läuft es absolut fehlerfrei. das hat mit ihrgend einem hauptknotenpunkt zu tun , das ganze problem.
    • KillerUrs
      KillerUrs
      Bronze
      Dabei seit: 28.08.2006 Beiträge: 1.213
      Das Problem scheint gefixt worden zu sein. Zumindest hier mittlerweile 1h ohne Unterbruch.

      Edit: Ne, doch nicht. Jetzt wieder ständig Unterbrüche.



      3.1.09 13:30: Jetzt scheints aber wirklich wieder i.O. zu sein.