Hi,

habe folgendes Problem:

Wenn ich den Elephant installiere, installiert er kein Postgresql ( wahrscheinlich weil es schonmal drauf war ).

Wenn ichs dann manuell installiere zeigt er bei 99% immer so ein fehler an ...irgedwas mit clustering.

Habs auch schon nach FAQ deinstalliert unter Vista...bringt aber alles nichts. Ich kriegs ned zum laufen :(