Videos/Blogs nicht aufrufbar - 1und1 ist schuld!

    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      Moin,
      also bei mir geht nicht eins der 5 neuen Videos, weder im Firefox, noch im IE.
      Btw gerade flash nochmal installiert von http://www.formteile.ch/firefox/Firefox-Plugins.htm es geht trotzdem nicht.

      #19 karlo123, 22.01.09 15:40
      Bei wem das Video jetzt nicht geht bitte Internet Explorer nutzen bzw. Flash instalieren, da es nun von unserer Seite her funktioniert. (IE und Flash sind die häufigsten Probleme deswegen der Comment)

      #21 Nimrod, 22.01.09 16:40
      Geht weder im Firefox, noch im IE. Drücke auf play und dann bleibts einfach schwarz.
      Anyone else ?
  • 22 Antworten
    • Fenris
      Fenris
      Black
      Dabei seit: 23.01.2005 Beiträge: 4.079
      Hi,

      also bei mir funktionieren die Videos von heute.
      Welche Videos meinst du konkret?
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      http://de.pokerstrategy.com/video/3157
      http://de.pokerstrategy.com/video/3158
      http://de.pokerstrategy.com/video/3147
      http://de.pokerstrategy.com/video/3146
      http://de.pokerstrategy.com/video/3145


      merke grad, dass _kein_ video mehr funktioniert.
      gestern noch das PLO5 Video angeschaut und heute geht nix mehr. Hab aber selbst nix verändert.
    • OnkelHotte
      OnkelHotte
      Black
      Dabei seit: 16.01.2005 Beiträge: 18.432
      Tut mir leid, dass das nicht geht, aber bei mir laufen die alle auch. Das scheint ein individuelles und damit schwer erkennbares Problem zu sein:(
    • johnnyberetta
      johnnyberetta
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 936
      ja bei mir gehts auch nich weder die neuen noch die alten vids....
      heut morgen war alles noch ok und das komische is bei leggo geht auch kein vid mehr also liegts wohl an meinem PC aber was kann das sein? hab nix verändert..

      danke!
    • johnnyberetta
      johnnyberetta
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 936
      ....beide mit johnny im namen hmmmm..... :D
    • Midazolam
      Midazolam
      Bronze
      Dabei seit: 25.09.2007 Beiträge: 7.820
      Bei mir gehen die Videos ohne mucken.
    • 7high
      7high
      Bronze
      Dabei seit: 12.04.2007 Beiträge: 277
      ich hatte bis gestern nie probleme aber jetzt geht auch _keines_ der videos mehr

      dazu kommt, das die coachings ebenso nicht gehen (fenster öffnet, dann passiert nichts mehr).


      edit: eine hinweis, bin 1und1 kunde, seit heute gab es an anderen stellen deshalb probleme.
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      omg nich etwa deshalb wieder -.-

      bin ebenfalls 1und1 kunde (LEIDER)
    • 7high
      7high
      Bronze
      Dabei seit: 12.04.2007 Beiträge: 277
      Original von JohnnyRico
      omg nich etwa deshalb wieder -.-

      bin ebenfalls 1und1 kunde (LEIDER)
      war das schonmal??

      Dachte schon ich wäre verflucht oder sowas, weil mein inet ganz normal gehgt aber heute den ganzen Tag komische Sachen passiert sind. Mein Usenetclient connected nicht, amazon geht nicht, vids und coachings hier gehn nicht, öfter lags im seitenaufbau etc.

      Im Forum des usenetclients hat sich dann herausgestellt das alle Betroffenen 1und1 kunden sind.
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      keine Ahnung, ich weiß nur das bei mir seit 1 Woche steam nicht mehr geht, das mein inet derbe langsam ist, das ich jeden tag dem verfickten 1und1 support ne email schreibe UND DAS DIE ALLE TOTAL UNFÄHIG SIND IN DIESEM KACKLADEN.


      so das musste mal raus jetzt können wir produktiv weiterrätseln.

      coachings gehen bei mir auch nicht.
      ich raste langsam aus mit dem scheissladen wie können die beeinflussen, das hier der kram nicht mehr geht? raff ich alles nicht.
    • 7high
      7high
      Bronze
      Dabei seit: 12.04.2007 Beiträge: 277
      ist mir auch ein rätsel. ach ja habe gerade festgestellt, dass die Blogs ebenfalls nicht aufrufbar sind.....
    • R2Hoffmann
      R2Hoffmann
      Bronze
      Dabei seit: 30.10.2007 Beiträge: 695
      Guckt mal, ob ihr die gleiche IP habt. Also 95er z.B.
      Wenn ja, verarscht euch 1&1 wirklich! Weil ich bin auch 1&1 Kunde und habe keine 95er IP.
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      http://www.cmyip.com/

      My IP is 95.118.x.x

      jep, blogs gehen auch nicht -.-
    • 7high
      7high
      Bronze
      Dabei seit: 12.04.2007 Beiträge: 277
      My IP is 95.1xxxxxxxx


      was geht denn hier ab
    • johnnyberetta
      johnnyberetta
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 936
      auch 95er IP auch 1&1..
      hat jmd neue infos?
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      jein.

      also ich weiß jetzt soviel, dass das Problem _definitiv_ an 1und1 liegt und user mit 95. er IPs betroffen sind.
      Ich kann http://www.steampowered.com nicht aufrufen und mich demzufolge auch nicht bei steam einloggen.
      Ich kann hier die Videos nicht angucken und die Blogs nicht aufrufen.
      Weiß nicht was noch alles nicht geht, was geht bei euch denn noch so alles nicht?

      Werde morgen vormittag den Support anrufen und so lange nerven bis die mir ne andere IP zuweisen oder was weiß ich was machen.
      Bei mir kommt noch dazu, dass ich seit 1 Monat statt 16mbit für die ich zahle noch ganze 2 mbit nutzen kann, weil die mir das begrenzt haben, da sie "sonst nicht für eine fehlerfreie nutzung" sprich keine ausfälle garantieren können.
      Aber statt mich vorher zu fragen oder mir das mal zu sagen etc.. nöö

      Aber mich mit werbung vom Kunden werben Kunden scheiss zuspammen per Post und email zigmal im Monat, das können sie.
    • johnnyberetta
      johnnyberetta
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 936
      ja is ein saftladen! wär ich nich so faul hätt ich schon gewechselt...
      hab denen jez ne mail mit kündigungsdrohung geschrieben, hab ich schonmal bei irgendeinem problem gemacht, die antworten dann viel schneller.
      ich sag dann bescheid.
      wär cool wenn du auch bescheid sagst wenn du da angerufen hast oder so
      peace
    • johnnyberetta
      johnnyberetta
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 936
      so hier die antwort von 1&1....
      weiss nich ob euch das hilft. wenn ihr was neues habt sagt bescheid.
      ich hab alles gemacht was die gesagt haben, ma sehn was kommt.



      vielen Dank für Ihre E-Mail, die wir gerne beantworten.

      Der von Ihnen geschilderte Sachverhalt, dass verschiedene Seiten mit Streamingvideos nicht funktionieren, ist bereits bekannt.
      Wir bitten Sie für die Korrektur um Geduld.
      Wir sind stets darauf bedacht, die bestmögliche Systemperformance und Supportleistung für unsere Kunden bereit zu stellen.

      Wir bitten Sie wie folgt vorzugehen.
      Um die Fehlerursache eingrenzen zu können, bitten wir Sie, uns folgende Informationen zu senden. Nennen Sie uns die zugewiesenen DNS-Server. Diese Angabe finden Sie in Ihrer 1&1 Surf & Phone Box .

      Öffnen Sie hierzu in Ihrem Browser das Konfigurationsmenü der 1&1 Surf & Phone Box , indem Sie in der Adresszeile "fritz.box" (ohne Anführungszeichen) eingeben und mit der Taste [Enter] bestätigen. Klicken Sie in dem Menü auf [Ereignisse], [Internetverbindung]. Hier finden Sie die beiden zugewiesenen IP-Adressen der DNS Server.

      Klicken Sie danach auf [Start], [Ausführen] und geben Sie hier cmd (ohne Anführungszeichen) ein. Klicken Sie auf [OK]. Es öffnet sich ein schwarzes Konsolenfenster mit dem Titel c:\Winnt\system32\cmd.exe

      Geben Sie nun den folgenden Befehl in die Konsole ein:

      tracert http://www.domainname.de >c:\tracert.txt

      Ersetzen Sie http://www.domainname.de durch die Internetseite, die sich bei Ihnen nicht anzeigen lässt.

      In der Datei C:\tracert.txt finden Sie die Ergebnisse dieser Messung. Kopieren Sie die Angaben der DNS-Server und das Ergebnis dieses Tests in Ihre Antwort-E-Mail.

      Wir wünschen Ihnen auch weiterhin eine schöne Woche und helfen bei Fragen gerne weiter.

      Freundliche Grüße nach Frankfurt am Main

      Tobias Erdmann
      Kundenservice
    • JohnnyRico
      JohnnyRico
      Bronze
      Dabei seit: 12.06.2006 Beiträge: 1.276
      jo stark, schick ich denen auch gleich mal...

      hab noch nich angerufen, wollte erstmal ne mail antwort abwarten eigentlich, aber die lässt gut auf sich warten bisher.
    • 1
    • 2