Tische poppen schon beim Geben in Vordergrund?!

    • camaro3377
      camaro3377
      Gold
      Dabei seit: 10.03.2007 Beiträge: 2.238
      Kann ich das irgendwie ausschalten? Tiltet mich ab 10 Tischen ungemein, wenn jedesmal da wo Karten ausgeteilt werden, der Tisch in den Vordergrund kommt, ohne dass ich schon dran wäre.
      Finde nichts in den Multitable Optionen, die beiden links (Player Timer und Table jumping to front at action) sind eh fest und nicht änderbar, und wenn ich dran bin, will ich auch, dass der Tisch in den Vordergund kommt.

      Außerdem: wieso schafft es Party nicht, dass Tische, die ich minimiert habe, wieder aufpoppen? Muss ich dann immer über die Taskleiste suchen, welcher es ist, der da eine Aktion erfordert.
  • 9 Antworten
    • rootsanarchy
      rootsanarchy
      Black
      Dabei seit: 10.01.2008 Beiträge: 6.843
      tische poppen jetzt auch wenn man auf sit out is
    • camaro3377
      camaro3377
      Gold
      Dabei seit: 10.03.2007 Beiträge: 2.238
      ?(
    • Brrrt
      Brrrt
      Bronze
      Dabei seit: 12.01.2008 Beiträge: 346
      normalerweise reicht ein häkchen bei "aktiver tisch in den fokus" unter einstellungen.

      bei mir tritt momentan aber trotz dieser einstellung das selbe probelm auf!

      multitabling so nicht möglich ohne aggressiv zu werden.
    • Brrrt
      Brrrt
      Bronze
      Dabei seit: 12.01.2008 Beiträge: 346
      Original von Brrrt
      normalerweise reicht ein häkchen bei "aktiver tisch in den fokus" unter einstellungen.

      bei mir tritt momentan aber trotz dieser einstellung das selbe probelm auf!

      multitabling so nicht möglich ohne aggressiv zu werden.
      agggresssssiiiiiiiiiiiiv!!!!!!

      PUSH

      hat irgendjemand das problem schon gelöst?

      gruß
      brrrt
    • chiller666
      chiller666
      Bronze
      Dabei seit: 11.07.2007 Beiträge: 292
      is wirklich verdammt nervig... das einzige was da hilft ist wohl gemeinschaftliches support-beschimpfen...
      also auf gehts
    • Cpm
      Cpm
      Bronze
      Dabei seit: 18.10.2008 Beiträge: 86
      Hallo,

      versucht es mal so:

      Preferences - Table Options - Advanced Options und dann auf 2 Sec.

      Ging bei mir so. Hatte auch vorher das Problem. Danach war alles ok.
      Bitte sagen, ob es funktioniert....


      Gruß

      cpm
    • Marc4468
      Marc4468
      Silber
      Dabei seit: 17.12.2006 Beiträge: 1.659
      Original von Cpm
      Hallo,

      versucht es mal so:

      Preferences - Table Options - Advanced Options und dann auf 2 Sec.

      Ging bei mir so. Hatte auch vorher das Problem. Danach war alles ok.
      Bitte sagen, ob es funktioniert....


      Gruß

      cpm
      Ich kenne das Problem auch aber was soll die Einstellung die du angegeben hast dran ändern ?

      Das was du verstellt hast ist, wie lange da geschrieben steht welche Action ein Spieler getätigt hat.
    • Cpm
      Cpm
      Bronze
      Dabei seit: 18.10.2008 Beiträge: 86
      Original von Marc4468
      Original von Cpm
      Hallo,

      versucht es mal so:

      Preferences - Table Options - Advanced Options und dann auf 2 Sec.

      Ging bei mir so. Hatte auch vorher das Problem. Danach war alles ok.
      Bitte sagen, ob es funktioniert....


      Gruß

      cpm
      Ich kenne das Problem auch aber was soll die Einstellung die du angegeben hast dran ändern ?

      Das was du verstellt hast ist, wie lange da geschrieben steht welche Action ein Spieler getätigt hat.


      Genau. Bei mir hat es danach funktioniert.
    • Akonuk
      Akonuk
      Bronze
      Dabei seit: 25.05.2007 Beiträge: 1.401
      Original von camaro3377
      Kann ich das irgendwie ausschalten?.
      Also ich hab wirklich noch keine kopulierenden Tische gesehen. :D
      Aber Spaß beiseite, das Problem ist, glaube ich, schon so alt wie Party selbst.