PostgresSQL 8.2.7 lässt sich nicht installieren, user existiert bereits???