Welche PostgresSQL Version für PT2 verwenden?