Postgresql lässt sich nicht installieren.