Community

  • 5 Antworten
    • FlyingShadow
      FlyingShadow
      Bronze
      Dabei seit: 09.07.2007 Beiträge: 2.502

      HTTP Error 403: Access to this site is not allowed
      Meinst bestimmt diesen schönen Text, aber das wird wohl ein allgemeines Problem sein was die bastelfreudigen Programmierer bestimmt wieder hinbekommen und dann kannst du deine UserSite bestimmt wieder bestaunen. ;)
    • Apriorisuperior
      Apriorisuperior
      Bronze
      Dabei seit: 17.11.2008 Beiträge: 1.787
      Mich juckt meine eigene eigentlich wenig ^^
    • Apriorisuperior
      Apriorisuperior
      Bronze
      Dabei seit: 17.11.2008 Beiträge: 1.787
      Geht wieder :)
    • FlyingShadow
      FlyingShadow
      Bronze
      Dabei seit: 09.07.2007 Beiträge: 2.502
      Tja und derselbe Fehler taucht nun schon wieder auf, normal sollte man ja eingeloggt sein wenn man von der Forumsseite in die Communityseite steuert, aber das ist man natürlich nicht und wenn man dann die Daten dort eingibt kommt der oben genannte Fehler mal wieder.
    • stefanmie
      stefanmie
      Bronze
      Dabei seit: 25.11.2008 Beiträge: 82
      Hallo ihr beiden.

      Zunächst kann ich nur noch mal schreiben, was ich schon in anderen Threads erwähnt hab: die Community-Sektion befindet sich noch in der BETA-Phase - auch wenn diese jetzt schon relativ lange dauert. Und das BETA hat durchaus noch seine Berechtigung. Die notwendigen Strukturen für schnelle Updates und Bugfixes sind noch in der Entstehung, verschiedene Features werden noch verbessert, das Administrations-Interface weiterentwickelt, etc. Auch wenn es nach außen nicht so sichtbar ist, arbeiten wir daran. Wir arbeiten auch an der Login-Problematik.

      bevor ihr was testet, löscht bitte eure Cookies um sicherzustellen, dass nicht irgendwelche Altlasten die Fehler verursachen.

      @Apriorisuperior:
      zwei Fragen
      1. wenn es jetzt wieder geht - du also keine 403 bekommst - ist das jetzt immer so oder siehst du hin und wieder noch die Fehlerseite?

      2. Auf welchem Weg gehst du in die Community-Sektion? Klickst du im Menu einfach auf Community oder beispielsweise über den Briefumschlag direkt zu deinen Nachrichten?
      Probier bitte mal über den Briefumschlag in die Community-Sektion zu gehen und schreib ob du dich dann auch ein zweites mal einloggen musst.

      @FlyingShadow:
      Ich entnehme deinen Worten mal, dass du eine 403 siehst, wenn du vom Forum in die Community wechseln willst? Passiert dir das immer oder nur sporadisch?

      Ich danke euch schon mal für eure Mitarbeit.

      hier ist übrigens der "offizielle" Bug-Thread für die Community

      PokerStrategy.com Community Fehler