hi,

hab mir pt 3 runtergeladen, dann kommt irgendwann so ein fenster: Configure PostgreSQL Server wo ich server database user usw. eintragen muss und unten am fenster steht: need postgreSQL Installed?Click here.
wenn ich da drauf klicke kommt bei mir immer der Fehler ich solle den main MSI file benutzen????? kapier ich nicht was ich da machen soll.

kann jemand helfen?

edit:
hat sich erledigt

kann geschlossen werden