Seit ca ner Woche schlechte Verbindung zu Party

  • 21 Antworten
    • Smileon
      Smileon
      Black
      Dabei seit: 21.08.2006 Beiträge: 66
      Bei mir seit 2 tagen
    • Paapolinho
      Paapolinho
      Bronze
      Dabei seit: 15.03.2007 Beiträge: 895
      Also ich habe öfter das von 6-8 Tischen auf einmal 3 disconnecten, die anderen laufen normal weiter. Dann sind die 3 wieder da und die anderen Tische disconnecten der Reihe nach. Sehr merkwürdig alles.
    • Dvl321
      Dvl321
      Black
      Dabei seit: 03.11.2007 Beiträge: 6.779
      läuft zur Zeit 1a
    • bullxdeluxe
      bullxdeluxe
      Bronze
      Dabei seit: 27.07.2007 Beiträge: 125
      diese drecks software, nicht nur das ich bei SnGs ständig auf Sit Out bin, NEIN jetzt ist dieser Pimmelladen auch noch down :evil:
    • Psychobilly1988
      Psychobilly1988
      Bronze
      Dabei seit: 10.03.2009 Beiträge: 5.317
      Geht mir auch so...kann aber sein, dass es schon seit 2 Wochen so ist.
    • Tallarn
      Tallarn
      Bronze
      Dabei seit: 11.01.2009 Beiträge: 1
      Kann ich bestätigen, seit ca. 3 Tagen habe ich laufend Probleme. Hat bereits Geld gekostet und ich bin extremst mißgestimmt...
    • DerEismann
      DerEismann
      Silber
      Dabei seit: 17.07.2007 Beiträge: 2.076
      Seit ner Woche? War schon IMMER so... oO
    • PaulPanter
      PaulPanter
      Bronze
      Dabei seit: 13.11.2007 Beiträge: 7.972
      Ich hatte noch nie Verbindungsprobleme mit Party (außer wenn Party wegen Server maintenence oder so ganz down war obv).

      Bei mir resettet nur der Router immer wieder, sodass ich kurz kein Internet habe und austime ;(
    • bullxdeluxe
      bullxdeluxe
      Bronze
      Dabei seit: 27.07.2007 Beiträge: 125
      Original von PaulPanter
      Ich hatte noch nie Verbindungsprobleme mit Party (außer wenn Party wegen Server maintenence oder so ganz down war obv).

      Bei mir resettet nur der Router immer wieder, sodass ich kurz kein Internet habe und austime ;(
      kann man gegen das Resetten irgendwas machen ? Passiert bei mir nämlich auch ständig !
    • PaulPanter
      PaulPanter
      Bronze
      Dabei seit: 13.11.2007 Beiträge: 7.972
      ich hab kA, hab schon in der Router-Konfiguration geguckt und stundenlang gegoogelt aber nix hat geholfen^^

      Bekomme in ein paar Monaten nen neuen Router, hoffe das hört dann auf...
    • Morrus
      Morrus
      Black
      Dabei seit: 12.10.2006 Beiträge: 1.204
      Seit ein paar Tagen habe ich auch das Problem, dass einige Tische austimen, immer so ein drittel oder ein viertel. Die anderen gehen problemlos weiter. Um das zu beheben, muss man dann Party beeden und neu starten, sehr nervig. Habe im chat gelesen, dass Konsumon scheinbar das gleiche Problem hat.

      Dafür ist seit einer Woche nicht mehr das Problem aufgetreten, dass party sich ohne Fehlermeldung schließt. Ich denke mit den jetztigen Problemen bin ich besser dran. Vielleicht wird das ganze ja in drei Wochen durch einen Fehler ersetzt, der noch weniger schlimm ist ... :tongue:
    • bullxdeluxe
      bullxdeluxe
      Bronze
      Dabei seit: 27.07.2007 Beiträge: 125
      Original von Morrus
      Seit ein paar Tagen habe ich auch das Problem, dass einige Tische austimen, immer so ein drittel oder ein viertel. Die anderen gehen problemlos weiter. Um das zu beheben, muss man dann Party beeden und neu starten, sehr nervig. Habe im chat gelesen, dass Konsumon scheinbar das gleiche Problem hat.

      Dafür ist seit einer Woche nicht mehr das Problem aufgetreten, dass party sich ohne Fehlermeldung schließt. Ich denke mit den jetztigen Problemen bin ich besser dran. Vielleicht wird das ganze ja in drei Wochen durch einen Fehler ersetzt, der noch weniger schlimm ist ... :tongue:
      das sind ja tolle Aussichten :( aber gut das andere das selbe Problem haben, dann ist es wenigstens "fair", aber natürlich trotzdem immernoch voll fürn Arsch ! Wenn das nicht besser wird, geh ich zu FT zurück, die haben anscheinend bessere Softwareentwickler...
    • Dillinja
      Dillinja
      Bronze
      Dabei seit: 26.05.2006 Beiträge: 124
      [quote]Original von bullxdeluxe
      Original von PaulPanter
      Ich hatte noch nie Verbindungsprobleme mit Party (außer wenn Party wegen Server maintenence oder so ganz down war obv).

      Bei mir resettet nur der Router immer wieder, sodass ich kurz kein Internet habe und austime ;(
      kann man gegen das Resetten irgendwas machen ? Passiert bei mir nämlich auch ständig ![/quote


      Gibts dazu eigentlich irgendeine Lösung? Ist doch etwas nervend das Ganze...

      X(
    • pokerwOOt
      pokerwOOt
      Bronze
      Dabei seit: 17.06.2006 Beiträge: 6.129
      falls ihr über wlan spielt und die laggs alle 60 sekunden meint:

      http://www.chip.de/downloads/Wireless-Zero-Shutdown_15127038.html
    • Jetta
      Jetta
      Bronze
      Dabei seit: 06.11.2007 Beiträge: 669
      Party rennt schon seit längerem ohne Probleme bei mir, lagged nicht, schmiert nicht ab...
      nur der Bug vom HM Tablescanner bringt mich gelegendlich in Schwierigkeiten.
      Aber da kann Party nicht dafür.
    • ux23590
      ux23590
      Bronze
      Dabei seit: 07.06.2009 Beiträge: 275
      Also bei mir hat sich das Problem mit dem plötzlichen "Sit out" gelöst, wo man dann nicht mehr am Spiel teilnehmen konnte, selbst wenn man "I'm back" gedrückt hat.
      Allerdings kommt es schon mal vor, dass bei mir während einer Session 3x oder öfters die Verbindung zu Party wiederhergestellt werden muss, obwohl ich in der gleichen Zeit problemlos im Internet surfen kann.
      Das kotzt mich langsam echt an, weil schadlos zieht das nicht an einem vorbei... (BR-technich)
    • Hartzvier
      Hartzvier
      Bronze
      Dabei seit: 03.06.2009 Beiträge: 25
      Mir geht's genauso. Dachte schon es liegt an meinm "Mac" Spiele die "Anywhere" version d.h. ich hab gar keine Software aufm Rechner.
      Hab die Herrschaften auch schon 2x angemailt. (Incl. Bildschirmfoto!)

      Hab dann eine ganz tolle Anleitung für Cache leeren und Cookies löschen bekommen!

      bin absolut kein Computerfreak, hab aber das Gefühl damit gehts dann a bissl besser!?
    • Jetta
      Jetta
      Bronze
      Dabei seit: 06.11.2007 Beiträge: 669
      Ich kann mich nur wiederholen.
      Statt nur immer rumzumosern, versucht Euch mal in Ursachenforschung..
      spielt mal ne Weile ohne Betskripte, Tablescanner, dreht an eurer Firewall nicht alle Ports zu, checkt mal euren Router, euer WLAN, euere Fritzbox, nehmt mal die Standard Layouts von Party.... seit doch mal ein bissl kreativ und prüft wenigstens andere Optionen.
      Hier melden sich 10-15 Leute mit Problemen... es spielen ein paar mehr bei Party...
      und es haben nicht alle User Probleme, warum wohl... :f_confused:

      just my 2 cents
    • TomBra
      TomBra
      Silber
      Dabei seit: 31.07.2007 Beiträge: 1.686
      bei mir gings jetzt die letzten minuten auch wieder los. -.-
    • 1
    • 2