kein Kontakt zum Support

    • maph
      maph
      Bronze
      Dabei seit: 06.08.2007 Beiträge: 368
      Ich habe irgendwie keine Möglichkeit den Support anzuschreiben. Ich bekomme immer folgende Mail zurück (hab eine aol.com Adresse):

      Hallo,

      Wir möchten Ihnen gerne helfen, aber wir waren leider nicht in der Lage, mit dieser E-Mail Adresse Ihr Konto zu finden. Damit wir Ihnen auf die bestmögliche Weise helfen können, bitten wir Sie uns von der E-Mail Adresse zu kontaktieren, die Sie mit uns registriert haben.

      Um diese zu ändern, wählen Sie bitte "Mein Konto" in der Lobby und klicken Sie auf "E-Mail ändern/bestätigen". Alternativ können Sie sich in die ’Mein Konto’’ Sektion auf der Website einloggen und die Option "Ihr Profil" wählen, wo Sie die Änderung Ihrer E-Mail auch vornehmen können.

      Falls Sie uns zum ersten Mal kontaktieren und Sie ein Konto registrieren und einzahlen möchten, rufen Sie uns jetzt an und wir helfen Ihnen für einen erfolgreichen Spielstart weiter.

      Wir freuen uns jetzt schon auf Ihre Teilnahme an unseren Spielen!
      Wir wünschen Ihnen viel Spaß und viel Glück!

      Falls Sie eine juristische Person represäntieren oder von den Medien sind, bitte schreiben Sie an info@partygaming.com.

      Mit freundlichen Grüßen,

      Kundenbetreuung

      Das ist eine automatisch generierte E-mail. Bitte, beantworten Sie diese nicht.





      Als ich bei "Mein Konto" nachgesehen habe, stand dort allerdings die Adresse, unter welcher ich die Mail geschickt habe. Verstehe das irgendwie nicht und hab auch komischerweise keine Möglichkeit irgendwas zu ändern. Kennt jemand das Problem bzw. hat jemand einen Rat was ich tun könnte?
  • 1 Antwort
    • Toon
      Toon
      Bronze
      Dabei seit: 14.06.2006 Beiträge: 307
      das gleiche hatte ich auch, nachdem ich meine mailadresse geaendert hab.

      ich habs dann damals nochmal auf die gleiche adresse geaendert, aber es passierte nichts.

      einen monat spaeter hab ichs nochmal auf die gleiche email geaendert und jetzt scheint es zu funktionieren =)

      toon