Login Problem Forum

    • nurnochMM
      nurnochMM
      Bronze
      Dabei seit: 22.01.2006 Beiträge: 1.449
      muss mich nach ein paar Minuten immerwieder neu einlogen. Trotz der einstellung von Login speichern im Profil. Das ganze aber auch erst seit ca. 2 Wochen. Hat jemand ne Idee woran es liegen könnte? benutze Mozilla Firefox als Browser, falls es was hilft
  • 5 Antworten
    • Marinho
      Marinho
      Bronze
      Dabei seit: 23.02.2007 Beiträge: 3.574
      ja bei mir funzt das auch nicht,obwohl ich das im profil eingestellt ist mit der automatischen anmeldung man kanns auch gar nicht umstellen,bei dem ghost-modus zum beispiel dachte erst es wär n cookie problem,aba keine ahnung
    • bahmrockk
      bahmrockk
      Bronze
      Dabei seit: 10.09.2005 Beiträge: 6.769
      benutzt ihr auch das neue Forum, oder habt ihr noch .org.uk/wbb/ gebookmarked? Das _muss_ wbb_de sein, dann sollte das auch einwandfrei funktionieren! - georg
    • rayden5
      rayden5
      Bronze
      Dabei seit: 03.03.2007 Beiträge: 272
      Hi Georg,

      nur eine Vermutung, wie ich in dem anderen thread schon geschrieben habe: Aber bei mir und vielen anderen treten die gleichen Probleme auf:

      - Login geht nicht
      - Beitragszähler fehlt
      - Letzter Login 1970
      - Profilupdates werden nicht gespeichert, z.B. Zeitzone habe ich jetzt glaub 1000 mal umgestellt :tongue:

      ...vielleicht haben die Leute alle bei ps.d einen anderen Namene wie bei partypoker und dieser Name wird beim auslesen verwechselt ?! Ich habe zumindest einen anderen Namen . Cookie Problem schliesse ich mal aus, bei den meisten scheints ja zu gehen.

      Gruß Heiko


      P.s. Gibt schon einen Termin für das nächste "Freiburg Pokert" :) ? Kannst mir auch gerne per mail an ray[ätt]southclubs.de sachreiben
    • JBond007
      JBond007
      Bronze
      Dabei seit: 17.03.2007 Beiträge: 1.337
      Original von rayden5
      ...vielleicht haben die Leute alle bei ps.d einen anderen Namene wie bei partypoker und dieser Name wird beim auslesen verwechselt ?! Ich habe zumindest einen anderen Namen . Cookie Problem schliesse ich mal aus, bei den meisten scheints ja zu gehen.
      hmm - hab bei PP auch nen anderen Namen als hier und im Forum die Probleme - könnte ich also bestätigen...
    • veK
      veK
      Bronze
      Dabei seit: 20.05.2007 Beiträge: 625
      ich habe auch so ein problem...
      auch beim "normalen" login und im forum... trotz einstellung "login" speichern, wirft er mich regelmäßig raus (muss auch nichtmal den browser neu starten) nach einer gewissen zeit. ist sehr nervig...