skriptfehler in der lobby

    • bernie0303
      bernie0303
      Bronze
      Dabei seit: 30.09.2008 Beiträge: 3.415
      hab diesen beschissenen skriptfehler in der lobby, muss immer wieder 5 mal auf ok klicken bis das weg is.
      ich sehe auch keinen bonus mehr, weder den laufenden, noch den neuen, un dkann ihn auch ned aktivieren.

      wie bekomm ich den scheiß weg? hab scho 2 oder 3 mal neu installiert, hab ie8 geladen (weil ich dachte es hängt vlt damit zusamen ...), aber geänder hat sich nix.
  • 6 Antworten
    • Ferklsepp307
      Ferklsepp307
      Bronze
      Dabei seit: 08.02.2007 Beiträge: 5.464
      hab das selbe Problem, komischerweise gehts manchmal und manchmal nicht. Lösung dafür hab ich keine. Die Boni etc. schau ich auf der partypoker homepage an.
    • enforcerflo
      enforcerflo
      Bronze
      Dabei seit: 19.09.2007 Beiträge: 1.101
      hab den "Spaß" auch ab und zu....reg mich darüber mittlerweile aber nich mehr auf^^
    • ansHans
      ansHans
      Bronze
      Dabei seit: 10.09.2006 Beiträge: 6.156
      Hatte das vor ein paar Monaten auch ständig, hab glaube ich auch mal nen Thread dazu eröffnet. Seitdem ist es wie verschwunden, eine Lösung dafür hab ich nicht.
    • bernie0303
      bernie0303
      Bronze
      Dabei seit: 30.09.2008 Beiträge: 3.415
      Original von Ferklsepp307
      hab das selbe Problem, komischerweise gehts manchmal und manchmal nicht. Lösung dafür hab ich keine. Die Boni etc. schau ich auf der partypoker homepage an.
      da komm ich auch ned zum bonus aktivieren :rolleyes:
    • bernie0303
      bernie0303
      Bronze
      Dabei seit: 30.09.2008 Beiträge: 3.415
      hab mal den support kontaktiert.
    • bernie0303
      bernie0303
      Bronze
      Dabei seit: 30.09.2008 Beiträge: 3.415
      Nach Absprache mit der technischen Abteilung möchte ich Sie bitten, die neuste Version des Internet Explorers vom folgenden Link herunterzuladen:

      http://www.microsoft.com/windows/internet-explorer/default.aspx

      Dann bitte folgen Sie den nächsten Anweisungen:
      1. Öffnen Sie den Internet Explorer;
      2. Wählen Sie „Extras“ von den drop-down-Menüs oben;
      3. Klicken Sie auf „Internet Optionen“;
      4. Klicken Sie auf „Erweiterte Einstellungen“ und dann auf „Zurückstellen“ und „OK“
      5. Dann brauchen Sie den Rechner neu zu starten.

      Manchmal passiert es so, dass das Firewall Programm die Verbindung mit unserem Server blockiert. Ihr Computer muss die PartyAccount Seite als erlaubt erkennen, damit Sie einen Zugang dazu bekommen. Ich würde Ihnen empfehlen die folgende Adresse

      https://secure.partyaccount.com

      zu Ihren “Trusted Sites” hinzufügen, damit wir sicher sind, dass das Problem nicht darauf zurückzuführen ist.

      Sie können es auch selbst erledigen, wenn Sie in Ihrem Explorer folgende Optionen auswählen: Extras -> Internetoptionen -> Sicherheit -> Vertrauenswürdige Sites. Dann klicken Sie bitte auf Sites und fügen Sie die oben gegebene Adresse hinzu.

      Falls Sie weiterhin Schwierigkeiten haben, empfehle ich Ihnen Mozilla FireFox als Internet Browser zu verwenden.
      ich versuchs grad aus, keine ahnung obs funktioniert