Keine Verbindung zu Party

    • SteveWarris
      SteveWarris
      Bronze
      Dabei seit: 28.03.2007 Beiträge: 5.788
      Sufu wurde genutzt doch zu deisem spezielen Problem fand ich nix.

      Internet geht obv. aber zu Party kann ich nicht connecten. Kennt jemad das Problem?

      Auch kann ich mich nicht auf der Partyseite in "Mein Konto" nicht anmelden weil auch die nicht dargestellt wird.

      Sytem: Win XP; Browser: Firefox 3.5, IE beides half nix. Verbindung: UMTS-Internet

      Und was soll diese scheiß Verbindung zu Google.com? Stalkaments?



      Zur gleichen Zeit konnte ich einen Kollegen zugucken wie er auf Party spielt und die Log-in Seite ging bei ihm.

      Cookies wurden schon gelöscht und ein Neustart brachte auch nix.
  • 2 Antworten
    • tomtom87
      tomtom87
      Bronze
      Dabei seit: 29.01.2006 Beiträge: 97
      hi, habe das gleiche problem. es liegt an umts, da es nur damit nicht geht und mit kabel ganz normal. hab windows 7 drauf und dachte das hat vtl auch was damit zu tun, aber dann wahrscheinlich nicht, wenn das bei dir mit xp auch ist. vor paar monaten ging es auch auf jeden fall mit umts noch, müssen da irgendwas umgestellt haben.
      hoffe jemand kann schnell weiterhelfen.
    • Athalor
      Athalor
      Bronze
      Dabei seit: 25.02.2008 Beiträge: 201
      Ich weiss nicht welche Verbindungs-Software ihr benutzt aber mir hat geholfen den Zugangspunkt zum Datennetz ( APN ) zu ändern:

      Bei Vodafone Mobile Connect unter Einstellungen - APN:
      Von automatischer APN-Auswahl auf manuelle APN-Einstellungen und dann unter APN das im Bild ersichtliche eintragen. Danach hat es bei mir wieder funktioniert.




      Solltet ihr einen anderen Provider haben, einfach mal den entsprechenden Support anrufen.


      Auch wenn da GPRS drinsteht - die Verbindung ist von der Geschwindigkeit UMTS.

      Gab vor knapp 2 Monaten schonmal das Problem mit IPoker und Vodafone - und da ich mich nicht gern mit fremden Federn schmücke - wenns funktioniert geht der Dank an fruem kein Zugang zur Lobby