Installation von postgreSQL 8.3- Fehler