keine tische bei full tilt

    • Morthvargr
      Morthvargr
      Bronze
      Dabei seit: 20.09.2006 Beiträge: 243
      also wenn ich spadeeye starte und auf full tilt scannen moechte passiert einfach gar nichts...
      er zeigt keine tische an, bringt aber auch keine fehlermeldung oder aehnliches

      wenn ich in den settings die elephant databse anklicke ist sie rot hinterlegt
      ist das ein hinweis auf einen fehler?
  • 4 Antworten
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      Original von Morthvargr
      also wenn ich spadeeye starte und auf full tilt scannen moechte passiert einfach gar nichts...
      Klingt als würde SpadeEye keine Tische finden, die dem SpadeEye "Filter" entsprechen.

      1) Sicher, dass die richtigen Tische in FTP sichtbar sind?

      2) Betriebssystem?

      3) Classic oder standard Lobby?



      wenn ich in den settings die elephant databse anklicke ist sie rot hinterlegt
      ist das ein hinweis auf einen fehler?
      Nein.
    • Morthvargr
      Morthvargr
      Bronze
      Dabei seit: 20.09.2006 Beiträge: 243
      hey Mr.Snood!

      erstmal danke fuer den tollen und schnellen support den du immer wieder gibst - wirklich top!

      hatte die playerlist in der lobby nicht aktiviert, also konnte sie spadeeye nicht lesen.... mein fehler!
      jetzt gibt es aber ein neues problem
      momentan sind 7 tische offen, die meinen kriterien entsprechen, jedoch erkennt spadeeye nur 5
      habe natuerlich auch mehrmals neu gescant
      aber es aendert sich nichts daran

      also jetzt zu den fragen
      1) ja
      2) windows xp, sp3
      3) standard

      edit: habe in spadeeye keinen filter bezueglich der limits aktiviert, da ich schon in full tilt selbst filtere
    • Morthvargr
      Morthvargr
      Bronze
      Dabei seit: 20.09.2006 Beiträge: 243
      und gleich noch eine frage

      gibt es keine moeglichkeit tische (ausser bei aprty) auf die man wartet, farblich markieren zu lassen?
    • Headzzz
      Headzzz
      Bronze
      Dabei seit: 13.08.2006 Beiträge: 421
      Hey! Habe das gleiche Problem. Er findet einfach keineTische.

      Nutze Vista Ultimate Edition und Standard lobby View.