psbonus2 - was ist hier los?

    • irieill
      irieill
      Bronze
      Dabei seit: 19.02.2008 Beiträge: 796
      hey leute. hab diverse post durchsucht aber nirgends was gefunden wo mein prob auch ist bzw was darüber gesagt wird.

      es geht um den "psbonus2" auf party (also das zweite startkapital was angeboten wurde).

      account erstellt mit dem bonuscode, am 15.10. die $49+$1 erhalten und angefangen freizuspielen. nie unter 10$ gefallen und bonus sollte noch bis 14.01. laufen. weder ein- noch auszahlung vorgenommen. von den benötigten 300pp bis jetz 210pp erspielt.

      problem aber jetz ist daß der bonus nicht mehr unter aktive boni angezeigt wird. es wurde aber auch kein geld abgezogen. der bonus ist noch unter dem link "bisherige bonusse anzeigen"
      zu finden. dort steht aber unter status "verbraucht".

      was heißt das denn jetz? wieso ist der verschwunden? oder ist er aus irgendeinem unbekannten grund schon abgearbeitet?

      sind die 50$ jetzt sicher erspielt? was ist mit dem zweiten versprochenen bonus von 100$? kommt der noch (automatisch)? oder sind dafür dann unabhägig vom 50$ bonus trotzdem erstmal die 300 pp nötig?
  • 2 Antworten
    • Enormo
      Enormo
      Bronze
      Dabei seit: 03.04.2006 Beiträge: 721
      Ich kenn den "psbonus2" Bonus nich, aber bei ähnlichen Boni lief des so, dass Deine Verluste vom Bonus abgezogen werden und Deine Gewinne direkt der BR gutgeschrieben werden. Wenn Du also mal nen 2$-Pot am Tisch verlierst wirds dem Bonus abgezogen und sobald der aufgebraucht is wirds Dir als "exhausted" oder eben "verbraucht" angezeigt.
    • eldinero1
      eldinero1
      Bronze
      Dabei seit: 19.11.2007 Beiträge: 100
      um den 100er bonus wieder zu aktivieren musst du hier ein ticket schreiben. allerdings erst nachdem du die 300PP erspielt hast.

      ich hatte das selbe problem, nach ca. 5 tage war mein bonus wieder da.