keine anmeldung wegen skriptfehler möglich

    • Dogukani
      Dogukani
      Bronze
      Dabei seit: 23.11.2009 Beiträge: 4
      Hi Leute,

      wollte mich nun bei Partypoker anmelden doch immer wenn ich das Anmeldeformular ausfülle und auf "senden" klicke kommt "skriptfehler blabla" und wenn ich dann auf "ja/nein" klicke dann passiert nix mehr und anmeldung erfolgt net -.-
  • 7 Antworten
    • asdf7
      asdf7
      Bronze
      Dabei seit: 19.10.2009 Beiträge: 239
      Wird dieser Scriptfehler durch den Internet Explorer hervorgerufen? Wenn ja, lösche alle Daten wie cookies, temp dateien etc und probier es dann nochmal. Wenn das nicht hilft, kannst du noch den Support anschreiben.
    • Dogukani
      Dogukani
      Bronze
      Dabei seit: 23.11.2009 Beiträge: 4
      nun konnte ich mich anmelden , aber wenn ich mich nun für den Echtgeldmodus anmelden möchte und darauf klicke erscheint eine weiße leere Seite.... weiss echt nicht mehr weiter -.-
    • Stoner
      Stoner
      Bronze
      Dabei seit: 26.07.2007 Beiträge: 1.894
      Probier mal die Anti-Banner Funktion deiner Inetsecurity auszuschalten.
    • Dogukani
      Dogukani
      Bronze
      Dabei seit: 23.11.2009 Beiträge: 4
      wo finde ich die ?

      is mir nicht bekannt das ich dieses inetsecurity habe , als browser nutze ich den mozilla firefox.

      versuche schon die ganze zeit den partypoker support anzurufen , komme aber leider nicht durch
      ne mail habe ich auch schon geschrieben , aber da kam nur ne automatische antwort von denen zurück :

      Lieber PartyPlayer,

      Laut unserer Daten haben Sie ein Spielgeldkonto mit uns registriert. Vor Ihnen steht die einmalige Chance den PartyPoints Club zu betreten, um sofort Preise zu gewinnen! Unser Kundenservice konzentriert seine Aufmerksamkeit vorwiegend auf die Echtgeldspieler und Sie würden Einiges verpassen, würden Sie die Vorteile eines Echtgeldkontos nicht in Anspruch nehmen.

      Damit wir unseren Beitrag zu Ihrem erfolgreichen Anlauf leisten, haben wir ein spezielles Bonusangebot für Sie. Tätigen Sie jetzt eine Einzahlung mit dem Bonuscode REALTODAY und Sie bekommen extra 100% bis auf $50*. Sollten Sie Hilfe bei der Durchführung der Einzahlung brauchen, können Sie uns jederzeit anrufen.

      Sollten Sie uns im Bezug auf ein bereits existierendes Echtgeldkonto schreiben, kontaktieren Sie uns bitte von der mit dem entsprechenden Konto registrierten E-Mail Adresse (dann werden wir in der Lage sein, Ihnen weiter zu helfen). Wir werden uns dann so schnell wie möglich bei Ihnen melden, weil wir keinerlei zulassen möchten, dass jemand etwas am Spaß versäumt.

      Falls Sie weitere Fragen haben, besuchen Sie bitte unsere FAQ - Sektion auf unserer Webseite:

      https://secure.partyaccount.com/faq/main.do?productID=POKER&brandID=PARTY

      Vielen Dank und viel Spaß!

      Mit freundlichen Grüßen,

      *Es gelten die Bonusbedingungen. Das Angebot gilt nicht für Kunden aus Ländern mit eingeschränktem Zugang zu unseren Produkten.
    • Enormo
      Enormo
      Bronze
      Dabei seit: 03.04.2006 Beiträge: 721
      Dein Browser is an sich egal, weil Party explizit auf den Internet Explorer zugreift.

      Mit "inetsecurity" sind zum einen Plugins bzw Optionen im Internet Explorer gemeint, die z.B. Popups blocken oder Banner unterdrücken etc. Zum andern externe Software wie z.B. eine Firewall, die solche Funktionen beinhaltet.

      Nachdem der Skriptfehler (welcher übrigens häufiger vorkommt..) vom Internet Explorer stammt würde ich empfehlen, diesen auf den neusten Stand zu bringen (=Updates und Patches draufmachen) und mal alle "Altlasten" wie Cookies, Verlauf, Cache etc zu löschen. Dann am besten den PC neustarten und das ganze nochmal versuchen. Falls es dann noch immer nich will würd ich mal den Partyclient neu runterladen und den in ein neues Verzeichnis installieren (alte Version davor deinstallieren obv).
    • VirtualBlue
      VirtualBlue
      Bronze
      Dabei seit: 31.07.2007 Beiträge: 969
      Internet Explorer öffnen, dann Extras -> Internetoptionen -> Sicherheit -> Stufe anpassen, dann runterscrollen und unter 'Scripting' den Punkt 'Active Scripting' aktivieren. Seitdem habe ich den Fehler nicht mehr.
    • Dogukani
      Dogukani
      Bronze
      Dabei seit: 23.11.2009 Beiträge: 4
      Original von VirtualBlue
      Internet Explorer öffnen, dann Extras -> Internetoptionen -> Sicherheit -> Stufe anpassen, dann runterscrollen und unter 'Scripting' den Punkt 'Active Scripting' aktivieren. Seitdem habe ich den Fehler nicht mehr.
      hab grad nachgeschaut , ist schon aktiviert !
      und cookies usw hab ich auch schon alles gelöscht....
      software auch neu installiert

      bringt alles nix O.o