Full Tilt + Ele 0.69

    • FloS851
      FloS851
      Bronze
      Dabei seit: 28.10.2008 Beiträge: 91
      Tag zusammen, nach langer Abstinenz bin ich wieder drin.

      Habe mir heute den Elephant runtergeladen und komme nun überhaupt nicht klar.

      Installation hat problemlos geklappt (inkl.SQL etc)
      Der Elephant startet auch ganz normal.

      Jetzt das eigentliche Problem:

      Ich bekomme keine stats innerhalb der einzelnen Tische (Fulltilt) angezeigt und es werden keine gespielten Hände im Elephant angezeigt!
      Fulltilt ist auf Laufwerk D: installiert
      Elephant ist auf Laufwerk C: installiert

      Ebenso finde ich bei Spielersuche nichts (keine Namen der Tischmitglieder oder meinen eigenen Namen).
  • 4 Antworten
    • Adiektiv
      Adiektiv
      Bronze
      Dabei seit: 06.11.2006 Beiträge: 583
      hast du bei full tilt unter "options > hand history" save my HH checked und nen ordner ausgewählt?
    • mrk1988
      mrk1988
      Bronze
      Dabei seit: 04.02.2007 Beiträge: 13.337
      Hallo FloS851,

      der Tipp von 'Adiektiv' ist schon ganz gut.

      Außerdem solltest du in den Portal Einstellungen überprüfen ob der Pfad zur Hand History auch richtig angegeben ist.
    • Thricker
      Thricker
      Bronze
      Dabei seit: 29.12.2007 Beiträge: 112
      hey...

      mir geht es da ganz ähnlich wie flo... hab jetzt ebenfalls nach ein paar monaten wieder angefangen und hab gemerkt, dass mir keine stats mehr angezeigt werden... hab dann den ele 0.69 einfach über die ältere version "drüberinstalliert". hab allerdings keine stats... nur das kleine schwarze kästchen, dass genug hände für die stats gespielt werden müssen...
      hab sowohl FT als auch den ele als admin laufen und der HH ordner stimmt auch überein... stats müssten nach 20 gespielten händen erscheinen... tun sie allerdings nich...

      hat jemand ne lösung parat?
    • mrk1988
      mrk1988
      Bronze
      Dabei seit: 04.02.2007 Beiträge: 13.337
      Bitte den Elephant nochmal deinstallieren und danach erneut installieren. Außerdem überprüf dann mal den AutoImport Pfad in den Portal Einstellungen zu der Pokerseite bei der du spielst.