Videos gehen mal oder auch nicht.

    • amokoma
      amokoma
      Bronze
      Dabei seit: 03.10.2006 Beiträge: 301
      Das ist eigentlich n schlechter Witz.
      Mal gehen die Vids mal nicht, die einzigen die immer gehen sind die ersten 4 min von den Vids für die mein Status nicht ausreicht.
      Ausserdem gehen die erste 4min aller Videos wenn ich nicht eingeloggt bin.
      Super neuer Videoplayer mit dem alten hat es immer gefunzt.
  • 4 Antworten
    • Andre
      Andre
      Bronze
      Dabei seit: 26.12.2005 Beiträge: 1.443
      Hallo amakoma,

      versuche doch bitte mal die Schritte durch zu gehen, die hier von OnkelHotte beschrieben wurden.

      Lieben Gruß,
      Andre
    • diamondperls
      diamondperls
      Bronze
      Dabei seit: 15.01.2010 Beiträge: 14
      was flamstn so? bei mir geht immer jedes vid .. vielleicht kann deine kiste einfach nix .. =) ))
    • Play4forlife
      Play4forlife
      Bronze
      Dabei seit: 11.12.2007 Beiträge: 13.810
      Original von diamondperls
      was flamstn so? bei mir geht immer jedes vid .. vielleicht kann deine kiste einfach nix .. =) ))
      #2

      An der Stelle solltest du dichn erstmal selbst hinterfragen, so habe ich es damals gemacht. Bei mir lags übrigens daran das ich nicht den aktuellsten Flashplayer installiert hatte.
      Also erstmal beruhigen und Lösungsweg suchen.
    • amokoma
      amokoma
      Bronze
      Dabei seit: 03.10.2006 Beiträge: 301
      Also nochmal langsam.
      Ich kann die ersten 4 min von jedem Video sehen wenn ich nicht eingeloggt bin.
      Ich kann die ersten 4 min von jedem Video sehen für das mein Status nicht reicht.
      Ich kann überhaupt kein Video sehen für das ich den erforderlichen Status hab wenn ich eingeloggt bin.

      Alle anderen Flashplayersachen im Inet funktionieren ohne Probleme.

      Dss Videoproblem hatte ich schonmal vor 2 Tagen und nachdem ich den Support angeschrieben hatte gings wieder ohne das ich irgendwas verstellt hatte.
      In den Comments vieler Videos gibt es Leute die schreiben dass sie das Video nicht sehen können.

      Kein Plan warum das an mir oder meinem PC liegen soll.

      Bin aber dennoch für jede Hilfe dankbar.

      DIe Hinweise von Hotte hab ich schon abgearbeitet, ändert aber nix.

      Flash geupdated, ändert auch nix.


      Ach ja ganz unten steht nach dem PSDE Logo " warten auf video-neu ..."
      Danach tut sich nix mehr.