uhrzeit geändert seiddem imporiert ele keine hände mehr

    • Pederick
      Pederick
      Bronze
      Dabei seit: 19.02.2009 Beiträge: 289
      hallo zusammen. habe mal ne frage und zwar habe ich heute im laufe einer session bemerkt das der ele noch auf winterzeit lief. habe dann auf mein tag beginnt um 23 uhr eigestellt und jetzt stimmt die zeit wieder. leider impotiert der ele seit dem keine hände mehr. woran kann das liegen was kann ich machen? das hud am tisch funktioniert noch einwandfrei.
  • 5 Antworten
    • Pederick
      Pederick
      Bronze
      Dabei seit: 19.02.2009 Beiträge: 289
      habe nochmal nachgesehen die session hab ich zwischen 23 und 1 uhr gespielt und ab 0 uhr zeigt der ele anstatt 02.04 schon den 03.04. ligt es vielleicht daran das ich keine hände mehr importieren kann??? wenn ja was kann ich machen???
    • Pederick
      Pederick
      Bronze
      Dabei seit: 19.02.2009 Beiträge: 289
      so habe jetzt wieder mein tag beginnt um 0 uhr eigestellt. jetzt importiert der ele wieder aber dafür ist er wieder eine std voraus. wie bekomm ich jetzt die gleiche uhrzeit hin? wenn ich auf mein tag beginnt um 23 uhr stelle dann importiert der ele die hände auf den vorigen tag.
    • Falko
      Falko
      Bronze
      Dabei seit: 23.06.2005 Beiträge: 1.400
      Original von Pederick
      so habe jetzt wieder mein tag beginnt um 0 uhr eigestellt. jetzt importiert der ele wieder aber dafür ist er wieder eine std voraus. wie bekomm ich jetzt die gleiche uhrzeit hin? wenn ich auf mein tag beginnt um 23 uhr stelle dann importiert der ele die hände auf den vorigen tag.

      Habe das gleiche Problem, -1 kann man ja nicht eingeben.
    • nutzZz
      nutzZz
      Bronze
      Dabei seit: 16.07.2007 Beiträge: 512
      Und auch bei mir wars problematisch =)

      Habe es dann mal probiert mit 23 Uhr, dann mal manuell -1 eingegeben (scheint auch zu klappen?). Leider gab's damit dann auch immer wieder probs und es war nicht synchronisiert. Nun seit ein paar Tagen wieder 0 Uhr eingestellt und es funktioniert... warum auch immer ;)
    • mrk1988
      mrk1988
      Bronze
      Dabei seit: 04.02.2007 Beiträge: 13.337
      Diese Funktion beinhaltet anscheinend noch Fehler. Bisher weiß ich diesbezüglich noch nichts neues.