Verbindungsprobleme zu PP

    • blackhawk77
      blackhawk77
      Bronze
      Dabei seit: 15.04.2010 Beiträge: 1
      Hallo Leute,

      kurze Frage, ab und zu wenn ich PartyPoker starten möchte, klappt der Login nicht.

      Unter Verbindungsstatus steht dann http://www.partypoker.com hervorragend und bei http://www.google.com steht schlecht und es geht nicht weiter.

      Kurz danach öffnet sich ein Browserfenster mit folgendem Inhalt :

      Sie wurden auf diese Seite weitergeleitet, weil Ihr Computer nicht in der Lage ist, sich mit unserem Spielserver in Verbindung zu setzen. Dies kann entweder an Ihrer Internetverbindung oder an einem Problem mit unseren Spielservern liegen.

      Report vom PartyPoker.com Kundenservice:

      Echtgeldspiele - Status:
      Status um 27.04.2010 14:30 ET: Sehr gut

      Spielgeldspiele - Status:
      Status um 24.03.2010 02:15 ET: Sehr gut

      Erklärung

      Sehr Gut: Der Zustand unserer Dienstleistungen ist sehr gut. Keine umfassenden Probleme wurden entdeckt oder gemeldet. Es ist möglich, dass Sie auf Grund von Problemen an Ihrem Ende auf diese Webseite weitergeleitet worden sind.
      Gut: Der Zustand unserer Dienstleistungen ist gut. Keine umfassenden Probleme wurden entdeckt oder gemeldet. Es ist möglich, dass Sie auf Grund von Problemen an Ihrem Ende auf diese Webseite weitergeleitet worden sind.
      Mittelmäßig: Wir haben zur Zeit technische Schwierigkeiten mit einigen unserer Dienstleistungen. Einige Spieler könnten davon beinträchtigt sein, andere hingegen nicht.
      Schlecht: Wir haben zur Zeit technische Schwierigkeiten mit einigen unserer Dienstleistungen. Die meisten Spieler werden davon beinträchtigt sein.
      Sehr Schlecht: Wir haben zur Zeit technische Schwierigkeiten mit einigen unserer Dienstleistungen. Fast alle Spieler werden davon beinträchtigt sein.

      Wir sind ständig bestrebt, unseren Spielern die beste im Internet erhältliche Verbindung anzubieten.

      Bitte kontaktieren Sie uns unter tech@partypoker.com, falls Sie weitere Hifle benötigen.


      Das hatte ich vor 2-3 Wochen schon einmal und hab den Support angeschrieben mit dem Tracereport. Als Antwort bekam ich nur, dass alles in Ordnung sei. Am nächsten Tag ging es auch wieder.

      Hat das schonmal jemand erlebt und hat eine Lösung für mich?

      Viele Grüße,

      Blackhawk77

      **Edit**

      Über die PP Homepage über Sofortspiel per Java klappt der Login allerdings
  • 2 Antworten