Auto geht beim Gas geben aus.

    • hendr1k
      hendr1k
      Bronze
      Dabei seit: 15.01.2007 Beiträge: 6.169
      hey, ich bin leider nicht vom fach, daher kann mir vllt. einer von euch helfen.

      ich fahre einen popeligen Ford KA, gestern Abend ging noch alles problemlos.

      Wollte dann heute morgen zur Uni und der Wagen springt zwar an, wenn ich aber Gas geben, geht der Motor aus.

      Woran kann das liegen und kann man das selber beheben?
  • 27 Antworten
    • fLxxx
      fLxxx
      Bronze
      Dabei seit: 04.05.2006 Beiträge: 2.127
      jap, tanken.
    • kdkmoorhuhn
      kdkmoorhuhn
      Bronze
      Dabei seit: 11.09.2006 Beiträge: 1.180
      wie schnell geht der denn wieder aus? Nur wenn du auf Gas drückst? Automatik oder Schaltgetriebe? Ich glaube kaum, dass man das als Laie einfach so beheben kann, wird möglicherweise was an der Motorsteuerung sein.
    • hendr1k
      hendr1k
      Bronze
      Dabei seit: 15.01.2007 Beiträge: 6.169
      -tank ist voll

      -ist ein schaltgetriebe
    • MaxPW
      MaxPW
      Bronze
      Dabei seit: 24.12.2009 Beiträge: 440
      Erzähl doch mal was es genau für ein Fahrzeug ist.
      Baujahr, Hubraum
      Springt er nachher sofort wieder an?
    • hendr1k
      hendr1k
      Bronze
      Dabei seit: 15.01.2007 Beiträge: 6.169
      Ist ein alter Ford KA, Baujahr weiss ich jetzt nicht so genau.

      Ich mache die Zündung an, Motor heult auf und Radio geht an, so wie immer.
      Nun gebe ich Gas und der Motor geht fast direkt aus und die Batterielampe leuchtet auf.

      So als wenn der abgesoffen wäre.
    • zZin
      zZin
      Bronze
      Dabei seit: 31.01.2008 Beiträge: 464
      gibts da sowas wie ne wegfahrsperre? dein Problem hört sich so ähnlich an.
    • hendr1k
      hendr1k
      Bronze
      Dabei seit: 15.01.2007 Beiträge: 6.169
      ne hab keine wegfahrsperre.

      der wagen fuhr auch gestern abend ganz normal und über nacht ging nichts mehr dann
    • Fred4BadBeat
      Fred4BadBeat
      Bronze
      Dabei seit: 18.01.2007 Beiträge: 666
      Wegfahrsperre hat der wahrscheinlich schon, aber denke mal, da springt der Motor gar nicht erst an. Im ADAC biste nicht zufällig, oder hast jemanden da, der da bei ist (Denn es gilt immer der Fahrer, egal welches Auto er gerade benutzt). Denke mal, das Problem ist schon etwas trickreicher, aber wenn die netten Herren mal drübergucken würden wärest Du vermutlich schon einen Schritt weiter ...
    • dersl88
      dersl88
      Bronze
      Dabei seit: 09.02.2007 Beiträge: 3.821
      google fordhändler in der nähe, telefon nehmen, anrufen, problem schildern, profit
    • MaxPW
      MaxPW
      Bronze
      Dabei seit: 24.12.2009 Beiträge: 440
      Hast du mal im Motorraum geschaut ob bei dir ein Marder zu Besuch war und ein kabel durchgefressen hat?
      Ansonsten würde ich spontan auf Lambdasonde tippen. Die sitzt im Motoraum am Auspuff, in der Nähe von der Stelle wo der Auspuff zu einem Rohr wird. Dort ist ein Kabel dran. Das am Stecker trennen und versuchen zu starten. Der Motor sollte dann laufen, etwas ruckelig und mit weniger leistung, aber du kommst so zur werkstatt und kannst dir eine neue einbauen lassen. Teilekosten ca. 50 Euro.
      Sollte das nicht der Grund sein, sag nochmal bescheid ok.
    • zZin
      zZin
      Bronze
      Dabei seit: 31.01.2008 Beiträge: 464
      Original von Fred4BadBeat
      Wegfahrsperre hat der wahrscheinlich schon, aber denke mal, da springt der Motor gar nicht erst an. Im ADAC biste nicht zufällig, oder hast jemanden da, der da bei ist (Denn es gilt immer der Fahrer, egal welches Auto er gerade benutzt). Denke mal, das Problem ist schon etwas trickreicher, aber wenn die netten Herren mal drübergucken würden wärest Du vermutlich schon einen Schritt weiter ...
      saß mal in einem touran, da ist der motor kurz angegangen und dann sofort wieder aus. war die wegfahrsperre. wie die das bei ford gelöst haben -> kp :D

      war nur so eine idee :)
    • MaxPW
      MaxPW
      Bronze
      Dabei seit: 24.12.2009 Beiträge: 440
      ist nicht die wegfahrsperre, bei ford kann man den motor nicht starten.
    • Fred4BadBeat
      Fred4BadBeat
      Bronze
      Dabei seit: 18.01.2007 Beiträge: 666
      Original von zZin
      Original von Fred4BadBeat
      Wegfahrsperre hat der wahrscheinlich schon, aber denke mal, da springt der Motor gar nicht erst an. Im ADAC biste nicht zufällig, oder hast jemanden da, der da bei ist (Denn es gilt immer der Fahrer, egal welches Auto er gerade benutzt). Denke mal, das Problem ist schon etwas trickreicher, aber wenn die netten Herren mal drübergucken würden wärest Du vermutlich schon einen Schritt weiter ...
      saß mal in einem touran, da ist der motor kurz angegangen und dann sofort wieder aus. war die wegfahrsperre. wie die das bei ford gelöst haben -> kp :D

      war nur so eine idee :)
      Idee ist ja auch ok, ich denke aber auch eher an Lamda Sonde, Richtung Drosselklappe, Kraftstoffpumpe + Filter, Motorsteuerung etc. - schön wäre natürlich ein vom Bordcomputer diagnostizierter und auslesbarer Fehler ...

      Wegfahrsperre: Ich hab nen Nachschlüssel für mein Auto ohne "Chip", mich aber noch nie getraut, den auszuprobieren - also keine Ahnung was da passiert :)
    • Blarnar
      Blarnar
      Bronze
      Dabei seit: 01.03.2009 Beiträge: 163
      Hatte mal nen ähnliches Problem, da konnte man aber noch bedingt fahren.

      Auswechseln des Luftfilters hatte geholfen :)
    • beni
      beni
      Black
      Dabei seit: 17.10.2006 Beiträge: 11.684
      Kupplung langsam kommen lassen
    • MaxPW
      MaxPW
      Bronze
      Dabei seit: 24.12.2009 Beiträge: 440
      Original von Blarnar
      Hatte mal nen ähnliches Problem, da konnte man aber noch bedingt fahren.

      Auswechseln des Luftfilters hatte geholfen :)
      Wäre auch eine Variante, ist aber relativ unwarscheinlich das es einen Tag vorher noch Problemlos fährt und den nächsten nicht mehr.
      Luftmengenmesser wär noch eine Variante. Möglich sind aber auch Zündung (Kerzen, Kabel, Marderbiss), oder Spritfiter zu.`
      Lehrlaufregelventil oder Einspritzanlage.
      Möglich wär auch noch das der Auspuff zu ist.

      @Hendr1k: Versuch auf alle Fälle das mit der Lambdasonde, da das Motorgerät auf Notprogramm schaltet, und du somit alle elektronischen Fehler ausschließt falls es nicht funktioniert.
      Wieviel km hat er drauf?
    • hendr1k
      hendr1k
      Bronze
      Dabei seit: 15.01.2007 Beiträge: 6.169
      Hab mich gerade ein wenig informiert.
      Die Lambdasonde schaltet automatisch in ein Notlaufprogramm, falls sie nicht mehr einwandfrei funktioniert.

      Luftfilter ist es wohl auch nicht, genauso wenig wie die Zündkerzen.

      Kann gut sein, dass der Kraftstofffilter zu stark verschmutzt ist.
      Werde mir gleich mal einen neuen besorgen.

      Kann man den alleine gut wechseln?
    • dersl88
      dersl88
      Bronze
      Dabei seit: 09.02.2007 Beiträge: 3.821
      ITT: broscience solves car problems
    • MaxPW
      MaxPW
      Bronze
      Dabei seit: 24.12.2009 Beiträge: 440
      Kraftstofffilter kann man alleine wechseln wenn man ein bißchen Schraubererfahrung hat.
      Der befindet sich unter dem Fahrzeug im Hinteren Bereich, auf der gegenüberliegenden Seite vom Auspuff, meist direkt vor dem Hinterrad.
      Er liegt neben der Kraftstoffpumpe und sieht aus wie eine Coladose mit zwei Anschlüssen, einen vorne einen hinten.

      Teilekosten 15-23 Euro im Zubehör, bei Ford ca. 30. Und du brauchst zwei kleine Schlauchschellen. Die alten kannste nicht mehr verwenden.

      Und den Pfeil beachten für die Laufrichtung. ;)
    • 1
    • 2