[DONE] HUD funktioniert nicht mehr

    • pokerwastl
      pokerwastl
      Bronze
      Dabei seit: 25.02.2009 Beiträge: 20
      Mein HUD funktioniert seit der Aktualisierung von Everest nicht mehr, dann habe ich die aktuellste Version eben heruntergeladen, aber dennoch keine HUD Einblendungen an den Tischen.

      Alles andere funktioniert, so wie Händeübertragungen usw.

      Was kann ich tun?
  • 3 Antworten
    • MichaelWagner42
      MichaelWagner42
      Bronze
      Dabei seit: 12.09.2009 Beiträge: 1.552
      Guten Morgen,

      Bitte fülle einmal das Supportformular aus: [Guide] Erstellen von Fehler- und Support-Anfragen

      Was genau passiert denn am Tisch? Siehst Du die schwarze Box, in der steht, dass das HUD erscheint, sobald genug Hände vorhanden sind?

      Ciao
      Michael

      P.S.: Ich verschiebe den Thread mal ins Supportforum.
    • Magglite
      Magglite
      Bronze
      Dabei seit: 04.01.2010 Beiträge: 12
      PokerStrategy.com Elephant Version: __0.85

      Betriebssystem:
      ( ) XP
      ( ) Vista
      (X) Windows 7

      Auf welchen Pokerraum bezieht sich das Problem:
      ( ) PartyPoker
      ( ) PokerStars
      ( ) Full Tilt Poker
      ( ) iPoker Netzwerk (Mansion, Titan, etc.)
      (X) andere: Everest

      Problem in FAQ gesucht: (Siehe: hier)
      (X) Ja
      ( ) Nein

      Screenshot vorhanden:
      ( ) Ja
      (X) Nein

      Fehlermeldungen im Logfile vorhanden:
      (Wo finde ich die Log-Datei auf meinem Computer? Siehe: hier)
      ( ) Ja
      (X) Nein

      Bei Datenbankproblemen:
      PostgreSQL separat installiert:
      ( ) Ja
      (X) Nein, der Elephant hat Postgres mit installiert

      Datenbankproblem-Guide gelesen? (Siehe: hier)
      ( ) Ja
      (X) Nein

      Genaue Problembeschreibung:

      Hallo,

      habe das selbe Problem seit dem Everest update. Die schwarze Box erscheint schon gar nicht. Die Hände werden aber aufgezeichnet und alles weitere Graph etc. funzt. Aber keine HUD-Einblendung an den Tischen.
    • MichaelWagner42
      MichaelWagner42
      Bronze
      Dabei seit: 12.09.2009 Beiträge: 1.552
      Hallo,

      Wir haben das Problem gefunden und werden das HUD für Everest in der nächsten Version wieder zur Verfügung stellen.

      Ciao
      Michael