[DONE] kein hud auf party und full tilt...

    • MichaelWagner42
      MichaelWagner42
      Bronze
      Dabei seit: 12.09.2009 Beiträge: 1.552
      Hallo,

      Lade den Screenshot bei einem der bekannten Bilderhoster hoch und verlinkte dann im Beitrag mit dem [IMG] tag.

      Ciao
      Michael
    • Roblow
      Roblow
      Bronze
      Dabei seit: 15.05.2005 Beiträge: 8.337
      http://www.bilder-hochladen.net/files/fnpm-4-jpg.html

      ist zwar auf eine etwas andere art, aber müsste auch funzen.
    • Hamari
      Hamari
      Bronze
      Dabei seit: 05.07.2008 Beiträge: 657
      ich liefer es die Woche noch nach..war die letzten Tage immer unterwegs
    • Roblow
      Roblow
      Bronze
      Dabei seit: 15.05.2005 Beiträge: 8.337
      ich schreib mal "up". nicht dass dieser thread womöglich unter geht... :D
    • Larres
      Larres
      Bronze
      Dabei seit: 07.09.2009 Beiträge: 2.402
      Moin Roblow,

      ich bin etwas verwirrt, denn das Importieren den HHs funktioniert bei Dir einwandfrei? Nur das HUD auf PP erscheint bei Dir nicht?

      Kannst Du uns bitte einmal die Original HH, gerne auch anonymisiert zuschicken, die diese Fehlermeldung bei Dir verursacht hatte:

      Original von Roblow
      -------------------- System.FormatException --------------------
      - Message: Die Zeichenfolge wurde nicht als gültige DateTime-Eigenschaft erkannt, da der Wochentag falsch ist.
      Schlicht und unkompliziert einfach per E-Mail an 'elephant[at]pokerstrategy.com', im Betreff bitte mit Verweis auf [IN:000527].

      Und man kann auch davon ausgehen, dass Du ein deutsches Windows 7 mit deutschen Regionaleinstellungen und in der üblichen mitteleuropäischen Zeitzone (UTC+1h) verwendest?

      Danke,
      L
    • sandmann25
      sandmann25
      Bronze
      Dabei seit: 03.08.2007 Beiträge: 372
      Wurde das Problem bereits gelöst? Ich habe nämlich exakt dasselbe, kein HUD bei PP, obwohl er die HH korrekt importiert...
    • Larres
      Larres
      Bronze
      Dabei seit: 07.09.2009 Beiträge: 2.402
      Moin Sandmann25,

      das hier ist keine generelles Issue, dass eine allgemeingültige Lösung hätte.
      Bei dem hier vorliegenden Fall gibt es ein Problem mit der individuellen Systemkonfiguration.

      Erstelle daher bitte einen neuen, eigenen Thread und beachte dabei bitte auch unseren Guide zum Erstellen von Fehler- und Support-Anfragen und fülle auch dieses Report Template aus:

      PokerStrategy.com Elephant Version: _______ (Hier Versionsnummer eintragen, z. B. 0.69)

      Betriebssystem:
      ( ) XP
      ( ) Vista
      ( ) Windows 7

      Auf welchen Pokerraum bezieht sich das Problem:
      ( ) PartyPoker
      ( ) PokerStars
      ( ) Full Tilt Poker
      ( ) iPoker Netzwerk (Mansion, Titan, etc.)
      ( ) andere: _________

      Problem in FAQ gesucht: (Siehe: hier)
      ( ) Ja
      ( ) Nein

      Screenshot vorhanden:
      ( ) Ja
      ( ) Nein

      Fehlermeldungen im Logfile des Elephants vorhanden:
      (Wo finde ich die Log-Datei auf meinem Computer? Siehe: hier)
      ( ) Ja (Bitte auch den Inhalt des Logfiles posten!)
      ( ) Nein

      Bei Datenbankproblemen:
      PostgreSQL separat installiert:
      ( ) Ja
      ( ) Nein, der Elephant hat Postgres mit installiert

      Datenbankproblem-Guide gelesen? (Siehe: hier)
      ( ) Ja
      ( ) Nein

      Genaue Problembeschreibung:
      - Moeglichst detaillierte Beschreibung des Problems. -

      Danke,
      L
    • Roblow
      Roblow
      Bronze
      Dabei seit: 15.05.2005 Beiträge: 8.337
      Original von Larres
      Moin Roblow,

      ich bin etwas verwirrt, denn das Importieren den HHs funktioniert bei Dir einwandfrei? Nur das HUD auf PP erscheint bei Dir nicht?

      Kannst Du uns bitte einmal die Original HH, gerne auch anonymisiert zuschicken, die diese Fehlermeldung bei Dir verursacht hatte:

      Original von Roblow
      -------------------- System.FormatException --------------------
      - Message: Die Zeichenfolge wurde nicht als gültige DateTime-Eigenschaft erkannt, da der Wochentag falsch ist.
      Schlicht und unkompliziert einfach per E-Mail an 'elephant[at]pokerstrategy.com', im Betreff bitte mit Verweis auf [IN:000527].

      Und man kann auch davon ausgehen, dass Du ein deutsches Windows 7 mit deutschen Regionaleinstellungen und in der üblichen mitteleuropäischen Zeitzone (UTC+1h) verwendest?

      Danke,
      L
      hi,
      seit dem letzten ele update gibt's vorerst keine schwierigkeiten mehr mit dem hud auf party. somit hat sich mein anliegen erstmal erledigt.
      aber dennoch vielen dank für eure bemühungen! =)
    • Larres
      Larres
      Bronze
      Dabei seit: 07.09.2009 Beiträge: 2.402
      Hi Roblow,

      ok, dann schließe ich diesen Thread hier jetzt auch.

      Danke,
      L
    • 1
    • 2