Information

    • Danjo26
      Danjo26
      Bronze
      Dabei seit: 20.06.2010 Beiträge: 3
      Hallo,

      ich möchte gerne elephant nutzen, aber wenn ich es installiert habe kommt die meldung : "Die Verbindung mit der Datenbank konnte nicht hergestellt werden! Bitte stellen Sie sicher, das PostgreSQL läuft und die Einstellungen korrekt sind."

      hatte es mal drauf und kumpel hat es gelöscht :( , jetzt hab ich es vorhin istalliert und bekomme halt diese meldung .....

      mfg Danjo
  • 1 Antwort