HM mit Postgre SQL 8.4 oder 9 ???