Probleme bei der Wiedergabe von Videos?

    • CBFunk
      CBFunk
      Bronze
      Dabei seit: 23.12.2006 Beiträge: 1.934
      Hey Leute,

      da es immer noch PokerStrategen gibt, die Probleme mit der Videowiedergabe haben, hat unsere IT einen Fragebogen erstellt.

      Wir hoffen auf diesem Weg die Probleme analysieren und beheben zu können.

      Füllt bitte den Fragebogen aus und postet ihn hier (einfach zitieren):

      - Username

      - Video ID und Name

      - Fehlermeldung

      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?

      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?

      - Seit wann tritt das Problem auf? Datum und Uhrzeit?

      - Tritt es regelmäßig auf oder nur manchmal?

      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?

      - Funktioniert das Video auf anderen PCs am selben Ort?

      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?

      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      (die 4min-Vorschau siehst du wenn du dich ausloggst und versuchst das gleiche Video zu schauen)

      - Funktionieren andere Videos auf PokerStrategy.com?

      - Funktionieren YouTube-Videos?

      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?

      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer

      - Dein Browser und deine Flash Player Version

      - Deine Cookie-Einstellungen

      - Operation System 32bit oder 64bit

      - Videocard und Treiber

      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)

      - CPU Load (findet ihr auch im Task Manager bei Prozessen)

      - Skype Kontakt

      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?

      Danke schonmal für eure Mitarbeit. Wir hoffen auf diesem Weg die Probleme beheben zu können =)

      Grüße

      Clemens
  • 50 Antworten
    • Njeng
      Njeng
      Bronze
      Dabei seit: 13.10.2007 Beiträge: 2.211
      Original von Clemens
      ...

      - Username
      s.l.
      - Video ID und Name
      siehe Videoplayer – Problemlösungen
      außerdem haben von den videos der korn vs schnib challenge alle schnib videos und folgende korn videos bildfehler: 7, 4, 3, 2, 1 --> was bei den vids 5 + 6 "korn plays" anders gemacht wurde war top ;)
      johnathan little videos haben ausnahmslos fehler
      - Fehlermeldung
      keine, es handelt sich um bildfehler, das video wird gestreamed, aber nicht korrekt angezeigt: verpixelte grün/lila unregelmäßig flackernde streifen, die das bild größtenteils völlig unkenntlich machen
      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?
      ja
      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?
      ja: 6116f71d4e42eb857aa506b218af9981
      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      seit ende juni 2010 (=release von flashplayer 10.1)
      - Tritt es regelmäßig auf oder nur manchmal?
      bei den betroffenen videos - die zum glück immer seltener werden - durchgehend
      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      zu Hause. momentan DSL3k oder so, hatte das problem aber auch mit 32k cable
      - Funktioniert das Video auf anderen PCs am selben Ort?
      ja, sie laufen auf dem win vista 32bit laptop meines vaters
      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      nein
      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      sowohl als auch
      - Funktionieren andere Videos auf PokerStrategy.com?
      ja (zB die letzten nazgul reviews, aaron lambert + rainmantrail)
      - Funktionieren YouTube-Videos?
      ja, alle
      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?
      nein, s.o.
      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      windows 7 ultimate 64bit
      betriebssystemversion: 6.1.7600 (ausgelesen unter cmd --> systeminfo)
      - Dein Browser und deine Flash Player Version
      firefox 3.6.8 / flashplayer 10.2, habs aber auch mit opera 10.6 und IE8 erfolglos getestet und seit FP 10.1 gibts die probleme, allerdings fast ausschließlich auf ps.de
      - Deine Cookie-Einstellungen
      für .pokerstrategy.com erlaubt
      - Operation System 32bit oder 64bit
      64bit
      - Videocard und Treiber
      ATI radeon hd 5870 (sapphirre vapor-x version); treiberversion 8.702.0.0 vom 02.02.2010
      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      8GB / 120.000K
      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      3%
      - Skype Kontakt
      bei interesse bitte per com anfragen
      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      ja / ja

      ...
    • CBFunk
      CBFunk
      Bronze
      Dabei seit: 23.12.2006 Beiträge: 1.934
      hat sonst niemand mehr Probleme mit der Wiedergabe von Videos?

      Falls doch: es wäre sehr hilfreich den Fragenkatalog auszufüllen, Danke schonmal.
    • fapl91
      fapl91
      Bronze
      Dabei seit: 18.11.2009 Beiträge: 1.431
      Hab keine Probleme mit den Videos, nur mit solchen die eingebettet sind z.B. in Forenposts/Blogs (z.B. bei Paxis).
      Falls euch das auch interessiert würd ich den Bogen ausfüllen.
    • CBFunk
      CBFunk
      Bronze
      Dabei seit: 23.12.2006 Beiträge: 1.934
      Original von fapl91
      Hab keine Probleme mit den Videos, nur mit solchen die eingebettet sind z.B. in Forenposts/Blogs (z.B. bei Paxis).
      Falls euch das auch interessiert würd ich den Bogen ausfüllen.
      Hi fapl91,

      uns gehts aktuell in dem Fragebogen nur um die Wiedergabe im Videoplayer.

      Wenn du keine eingebetteten YouTube-Videos abspielen kannst, eventuell hilft es bereits deinen Browser zu aktualisieren.

      Grüße

      Clemens
    • fapl91
      fapl91
      Bronze
      Dabei seit: 18.11.2009 Beiträge: 1.431
      Hab ich mir schon gedacht.
      Aktualisiert habe ich schon, sowie alle möglichen anderen Tips die ich über Google gefunden habe - geholfen hat bisher leider nichts.
    • celeste1987
      celeste1987
      Bronze
      Dabei seit: 11.02.2006 Beiträge: 5.851
      Original von Clemens
      Hey Leute,

      da es immer noch PokerStrategen gibt, die Probleme mit der Videowiedergabe haben, hat unsere IT einen Fragebogen erstellt.

      Wir hoffen auf diesem Weg die Probleme analysieren und beheben zu können.

      Füllt bitte den Fragebogen aus und postet ihn hier (einfach zitieren):

      - Username

      celeste1987

      - Video ID und Name

      z.B. http://de.pokerstrategy.com/video/13322/ (vor allem aktuellere Videos)
      interessant: Teil 1 und 2 der Serie funktioneren (z.B. http://de.pokerstrategy.com/video/9237/) aber ab Teil 3 geht es nichtmehr http://de.pokerstrategy.com/video/9565/.
      von den neueren videos funktiert z.B. http://de.pokerstrategy.com/video/13099/


      - Fehlermeldung
      verzerrtes Video - am Anfang grüne Streifen siehe screenshot im problemthreat, ton funktioniert aber immer

      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?

      ja

      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?
      b69494910518870135b3e162cd93aa56

      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      kann ich nicht genau bennen

      - Tritt es regelmäßig auf oder nur manchmal?
      immer bei den genannten Videos

      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      zu Hause: DSL 2000, andernorts 20.000

      - Funktioniert das Video auf anderen PCs am selben Ort?
      ja

      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      nein

      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      (die 4min-Vorschau siehst du wenn du dich ausloggst und versuchst das gleiche Video zu schauen)
      funktioniert beides nicht

      - Funktionieren andere Videos auf PokerStrategy.com?
      ältere und einige neue ja

      - Funktionieren YouTube-Videos?
      ja


      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      Windows 7 Home Premium 64 bit 6.1.7600

      - Dein Browser und deine Flash Player Version
      firefox 3.6.9; flahsplayer activex 10.0.45.2 ; flashplayer plugin 10.1.82.76

      - Deine Cookie-Einstellungen
      erlaubt ps.com

      - Operation System 32bit oder 64bit
      64 bit

      - Videocard und Treiber
      NVIDIA GeForce GT 325M; NVIDIA 8.16.11.8871

      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      kann ich in dem wirrwarr nicht erkennen welcher posten das ist

      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      das firefox plugin hat 8%

      - Skype Kontakt
      auf anfrage

      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      ja/nur wenn sich kein anderer findet

      Danke schonmal für eure Mitarbeit. Wir hoffen auf diesem Weg die Probleme beheben zu können =)

      Grüße

      Clemens
    • MrSloppyJoe
      MrSloppyJoe
      Bronze
      Dabei seit: 12.10.2009 Beiträge: 399
      Ich hatte bis eben gerade auch das Problem, dass die Videos unter Firefox grün/verpixelt waren.

      Sucht und ladet mal das Shark007 Codec Pack für Windows 7 und startet danach den PC neu...
    • Njeng
      Njeng
      Bronze
      Dabei seit: 13.10.2007 Beiträge: 2.211
      bin gerade am installieren und beten :D



      €: hat leider gar nix gebracht, weshalb ich den ganzen mist auch gleich wieder deinstallier
    • Yoey
      Yoey
      Bronze
      Dabei seit: 25.04.2008 Beiträge: 525
      Original von Clemens

      - Username
      - Yoey

      - Video ID und Name
      - Die Liste würd zu lang. Aber denke so ziemlich alle wie bei den anderen auch.

      - Fehlermeldung
      - Das Bild wird dauerhaft blinkend grün/lila verpixelt wie n schlechter lsd trip

      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?
      - ich bin hier immer eingelogged

      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?

      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      - Is schon 2-3 Monate her, führe leider kein Logbuch wann auf einer einzelnen Internetseite das Videosystem implodiert.

      - Tritt es regelmäßig auf oder nur manchmal?
      - Es ist regelmäßig, bei 95% der Videos

      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      - zu Hause, dsl20k

      - Funktioniert das Video auf anderen PCs am selben Ort?
      - Ja, auf meinem Laptop (Win7 Home edition) mit selbem Browser und selber Flash version läuft alles.

      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      - Mit dem PC hier nich woanders gewesen bisher

      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      (die 4min-Vorschau siehst du wenn du dich ausloggst und versuchst das gleiche Video zu schauen)
      - Komplettes Video

      - Funktionieren andere Videos auf PokerStrategy.com?
      - Manche Videos gehen, auch von den neuen, manche aber nich (leider die Mehrzahl)

      - Funktionieren YouTube-Videos?
      - Yo, alle Problemlos

      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?
      - nein

      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      - Win7 Professional 6.1.7600

      - Dein Browser und deine Flash Player Version
      - neueste Flash Version, sowohl im neuesten Firefox als auch im neuesten Opera, funzt auf keinem Browser

      - Deine Cookie-Einstellungen
      - Alle Cookies erlaubt

      - Operation System 32bit oder 64bit
      - Win7 Professional 64-bit

      - Videocard und Treiber
      - ATI Radeon 5780 HD, Treiber immer die neuesten.

      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      - der Browser nutzt 512k ram, hab 4gb ddr3 im pc

      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      - opera hat zwischen 0 und 2 cpu load

      - Skype Kontakt
      - Auf Anfrage

      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      - Ja

    • Omarhawk
      Omarhawk
      Bronze
      Dabei seit: 06.01.2010 Beiträge: 1.314
      Original von Clemens
      Hey Leute,

      da es immer noch PokerStrategen gibt, die Probleme mit der Videowiedergabe haben, hat unsere IT einen Fragebogen erstellt.

      Wir hoffen auf diesem Weg die Probleme analysieren und beheben zu können.

      Füllt bitte den Fragebogen aus und postet ihn hier (einfach zitieren):

      - Username
      Omarhawk
      - Video ID und Name
      12954 / Microstakes Maniac - Part 1
      - Fehlermeldung
      Keine. Das Video ist durchzogen mit großen grünen Flächen, läuft aber. Der Ton ist ok.

      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?
      Ja

      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?
      bfbfb72abc6b497e0822e430e6fa1dc3

      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      Seitdem das oben genannte Video eingestellt wurde.

      - Tritt es regelmäßig auf oder nur manchmal?
      Immer bei diesem Video

      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      zu Hause DSL 6000

      - Funktioniert das Video auf anderen PCs am selben Ort?
      kein anderer hier

      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      kein Laptop

      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      (die 4min-Vorschau siehst du wenn du dich ausloggst und versuchst das gleiche Video zu schauen)
      ja

      - Funktionieren andere Videos auf PokerStrategy.com?
      ja

      - Funktionieren YouTube-Videos?
      ja

      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?
      ja

      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      Win7 Professional version 6.1 (Build 7600)
      - Dein Browser und deine Flash Player Version
      Firefox 3.6.10 / Flash 10.1.82.76

      - Deine Cookie-Einstellungen
      Akzeptieren auch von Drittanbietern und behalten bis abgelaufen
      - Operation System 32bit oder 64bit
      64bit
      - Videocard und Treiber
      ATI Radoen HD4600 / Vers. 8.681.0.0
      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      4GB / 91400 K
      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      zwischen 00 und 02 (firefox)
      - Skype Kontakt
      kein Skype
      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      Nein
      Danke schonmal für eure Mitarbeit. Wir hoffen auf diesem Weg die Probleme beheben zu können =)

      Grüße

      Clemens
    • exsmo
      exsmo
      Bronze
      Dabei seit: 02.01.2007 Beiträge: 3.213
      Ich habe das Problem auch immernoch im Firefox, allerdings gerade keine Zeit oder Lust den Fragebogen auszufüllen. Habe aber eben festgestellt, dass die Videos im Microsoft IE laufen.

      edit: die vorschau geht ohne Probleme. ist bei jedem video so, dass ich in letzter zeit sehen wollte
    • deha
      deha
      Bronze
      Dabei seit: 19.03.2006 Beiträge: 219
      Original von Njeng
      Original von Clemens
      ...

      - Username
      s.l.
      - Video ID und Name
      siehe Videoplayer – Problemlösungen
      außerdem haben von den videos der korn vs schnib challenge alle schnib videos und folgende korn videos bildfehler: 7, 4, 3, 2, 1 --> was bei den vids 5 + 6 "korn plays" anders gemacht wurde war top ;)
      johnathan little videos haben ausnahmslos fehler
      - Fehlermeldung
      keine, es handelt sich um bildfehler, das video wird gestreamed, aber nicht korrekt angezeigt: verpixelte grün/lila unregelmäßig flackernde streifen, die das bild größtenteils völlig unkenntlich machen
      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?
      ja
      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?
      ja: 6116f71d4e42eb857aa506b218af9981
      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      seit ende juni 2010 (=release von flashplayer 10.1)
      - Tritt es regelmäßig auf oder nur manchmal?
      bei den betroffenen videos - die zum glück immer seltener werden - durchgehend
      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      zu Hause. momentan DSL3k oder so, hatte das problem aber auch mit 32k cable
      - Funktioniert das Video auf anderen PCs am selben Ort?
      ja, sie laufen auf dem win vista 32bit laptop meines vaters
      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      nein
      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      sowohl als auch
      - Funktionieren andere Videos auf PokerStrategy.com?
      ja (zB die letzten nazgul reviews, aaron lambert + rainmantrail)
      - Funktionieren YouTube-Videos?
      ja, alle
      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?
      nein, s.o.
      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      windows 7 ultimate 64bit
      betriebssystemversion: 6.1.7600 (ausgelesen unter cmd --> systeminfo)
      - Dein Browser und deine Flash Player Version
      firefox 3.6.8 / flashplayer 10.2, habs aber auch mit opera 10.6 und IE8 erfolglos getestet und seit FP 10.1 gibts die probleme, allerdings fast ausschließlich auf ps.de
      - Deine Cookie-Einstellungen
      für .pokerstrategy.com erlaubt
      - Operation System 32bit oder 64bit
      64bit
      - Videocard und Treiber
      ATI radeon hd 5870 (sapphirre vapor-x version); treiberversion 8.702.0.0 vom 02.02.2010
      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      8GB / 120.000K
      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      3%
      - Skype Kontakt
      bei interesse bitte per com anfragen
      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      nein / nein

      ...
      fast alles gleich...
    • Benzodiazepin
      Benzodiazepin
      Coach
      Coach
      Dabei seit: 16.07.2009 Beiträge: 3.456
      #2
    • MITStudent
      MITStudent
      Bronze
      Dabei seit: 29.01.2009 Beiträge: 760
      Original von deha
      Original von Njeng
      Original von Clemens
      ...

      - Username
      s.l.
      - Video ID und Name
      siehe Videoplayer – Problemlösungen
      Beispiel: Bootcamp 1 und 2 von Ge5Sterne.
      - Fehlermeldung
      keine, es handelt sich um bildfehler, das video wird gestreamed, aber nicht korrekt angezeigt: verpixelte grün/lila unregelmäßig flackernde streifen, die das bild größtenteils völlig unkenntlich machen
      - Nachdem die Videowiedergabe nicht funktionierte bist du noch eingelogged wenn du das Forum/Community öffnest?
      ja
      - Hast du einen Cookie "SSOID" für ".pokerstrategy.com"? Wenn ja, welchen Wert hat er?
      ja: 06df28ba59e9cd2fc3d8faf7ef4e0c76
      - Seit wann tritt das Problem auf? Datum und Uhrzeit?
      seit ende juni 2010 (=release von flashplayer 10.1)
      - Tritt es regelmäßig auf oder nur manchmal?
      bei unteren anderem den o.g. Videos
      - Bandbreite deiner Verbindung? Ort (z.B. zu Hause, Uni, Schule)?
      20K, zu Hause
      - Funktioniert das Video auf anderen PCs am selben Ort?
      k.A.
      - Funktioniert das Video am selben PC aber einem anderen Ort (Laptop)?
      k.A.
      - Ist es die 4 Minuten-Vorschau oder ein komplettes Video?
      sowohl als auch
      - Funktionieren andere Videos auf PokerStrategy.com?
      ja, die meisten
      - Funktionieren YouTube-Videos?
      ja, alle
      - Funktioniert die 4 Minuten Vorschau aber nicht das komplette Video?
      nein, s.o.
      - Dein Betriebssystem und die Version? Bitte nicht nur Windows 7, sonderen die genaue Version Nummer
      windows 7 ultimate 64bit
      betriebssystemversion: 6.1.7600 (ausgelesen unter cmd --> systeminfo)
      - Dein Browser und deine Flash Player Version
      firefox 3.6.8 / flashplayer 10.2, habs aber auch mit IE8 erfolglos getestet und seit FP 10.1 gibts die probleme, allerdings ausschließlich auf ps.de
      - Deine Cookie-Einstellungen
      für .pokerstrategy.com erlaubt
      - Operation System 32bit oder 64bit
      64bit
      - Videocard und Treiber
      ATI radeon hd 5700; treiberversion 8.702.0.0 vom 02.02.2010
      - RAM-Anzahl und wieviel davon wird vom Browser genutzt (kann man im Task Manager bei Prozessen nachschauen)
      4GB / 127.000K
      - CPU Load (findet ihr auch im Task Manager bei Prozessen)
      3%
      - Skype Kontakt
      hf.Riddler
      - Hast du Teamviewer und würdest die IT deinen PC checken lassen?
      ja / ja

      ...
      fast alles gleich...
    • CBFunk
      CBFunk
      Bronze
      Dabei seit: 23.12.2006 Beiträge: 1.934
      @MITStudent

      laut den Videocomments funktionierts ja jetzt, oder?

      Irgendwas verändert?
    • Ferklsepp307
      Ferklsepp307
      Bronze
      Dabei seit: 08.02.2007 Beiträge: 5.464
      Es scheinen ja einige dieses Problem hier zu haben:

      http://yfrog.com/mounbenanntwpj

      Dieses Problem hier ist ganz einfach zu lösen: Rechtsklick ins Bild und bei Einstellungen die Hardwarebeschleuningung deaktivieren, neu laden und Contet nutzen und die ganzen Villains crashen ^^
    • coffeegrinder
      coffeegrinder
      Silber
      Dabei seit: 01.06.2010 Beiträge: 906
      Original von Ferklsepp307
      Es scheinen ja einige dieses Problem hier zu haben:

      http://yfrog.com/mounbenanntwpj

      Dieses Problem hier ist ganz einfach zu lösen: Rechtsklick ins Bild und bei Einstellungen die Hardwarebeschleuningung deaktivieren, neu laden und Contet nutzen und die ganzen Villains crashen ^^
      beste hilfe muchas gracias :D genau bei content nutzen hats immer soooo genervt!!! hast mich echt wahnsinnig froh gemacht grad :)
    • CBFunk
      CBFunk
      Bronze
      Dabei seit: 23.12.2006 Beiträge: 1.934
      Danke an Ferklsepp307 =)

      hab deinen Post direkt im Videoplayer-Problemlösungsthread verlinkt:

      Videoplayer – Problemlösungen
    • Njeng
      Njeng
      Bronze
      Dabei seit: 13.10.2007 Beiträge: 2.211
      Original von Clemens
      Danke an Ferklsepp307 =)
      :f_love: