[DONE]weder mit 0.90er noch 0.98er CG mit elephant bei titan möglich!

    • CurtVanVort
      CurtVanVort
      Bronze
      Dabei seit: 01.11.2006 Beiträge: 370
      hatte die 0.90er version mit der ich super zufrieden war...hab nur ewig nicht mehr auf titan CG gespielt. hab heute festgestellt dass ich zwar stats angezeigt bekomme...jedoch auf so gut wie keinem tisch standen sie richtig...und eigene position festlegen hat nicht geklappt. also hab ich die 0.98er runtergeladen...jetzt hab ich nichtmal falsche stats. es steht rechts oben "stats werden angezeigt sobald genügend hände gespielt wurden" ---> das passiert aber nie. außerdem was is überhaupt mit der version los...mein pc laggt jetz so dermaßen...und auch das pokern is ein graus...dauernd bleiben chips hängen weil er nicht mehr nachkommt...was geht da??? aja und er zeichnet weder winnings noch sonstwas auf...dürfte also kein reines anzeigeproblem sein
  • 4 Antworten
    • CurtVanVort
      CurtVanVort
      Bronze
      Dabei seit: 01.11.2006 Beiträge: 370
      na toll....es geht auf full tilt auch nix mehr. MANN. was soll ich jetz machen? wollte die ganze nacht grinden. BOAAHHH !!!!!!!!! jetz hab ich auf full tilt auch keine stats mehr. selbes problem. SCHEISS 0.98er version. kann ich einfach jetzt die 0.90er wieder draufmachen? ich hab genug gesehn von der scheisse. nur das ding is...beim ersten start hat der irgendwas automatisch umgewandelt weil angeblich irgendwas das falsche format hatte....nicht dass ich dann grobe probleme bekomm.
    • CurtVanVort
      CurtVanVort
      Bronze
      Dabei seit: 01.11.2006 Beiträge: 370
      er lässt sich auch nicht schliessen. strg+alt+entf is das einzige dass den beendet.
    • CurtVanVort
      CurtVanVort
      Bronze
      Dabei seit: 01.11.2006 Beiträge: 370
      jetzt nach dem 3ten start hat er mit 4 hände von heute reingeschmissen...alle mit zeiten von 1:54, bis 3:44....dabei wurden die nur zum testen und hintereinander gespielt. dabei war das kurz nach 00:00 ?????

      hilfe !!!

      bin auch schon dankbar wenn mir wer sagen kann was und aus welchem ordner ich speichern muss damit ich die 0.9er wieder draufbekomm ohne probleme.
    • mrk1988
      mrk1988
      Bronze
      Dabei seit: 04.02.2007 Beiträge: 13.337
      Hallo CurtVanVort,

      ich kann zwar deinen Ärger verstehen, aber ein wenig zurückhaltender dürftest du dann doch werden ;-)

      Ich schließe diesen Thread mal und verschiebe deinen Thread aus dem Allgemeinen Forum ins Support Forum.